<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Bigg Boss 10: VJ Andy Lashed Out At Priyanka Jagga | MissMalini</title>
<!--<link rel="icon" href="https://www.missmalini.com/wp-content/themes/missmalini_new/images/fav.ico" type="image/ico">-->
<meta property='og:site_name' content='MissMalini'/>
<meta property="og:title" content="Bigg Boss 10: VJ Andy Lashed Out At Priyanka Jagga"/>
<meta property="og:description" content="Priyanka Jagga&#x27;s comments were mean and insensitive." />
<meta property='og:type' content='article'/>
<meta property='og:url' content='https://www.missmalini.com/2016/12/23/bigg-boss-10-vj-andy-lashed-priyanka-jagga/'/>
<meta property='og:image' content='https://www.missmalini.com/wp-content/uploads/2016/12/andy.jpg' />
<meta property='article:tag' content='Bigg Boss 10' />
<meta property='article:section' content='Reality TV' />
<meta property='article:published_time' content='2016-12-23 12:40:59'/>
<meta property='article:modified_time' content='2016-12-23 12:40:59'/>
<meta property='og:updated_time' content='2016-12-23 12:40:59'/>
<meta property='article:author' content='https://www.facebook.com/sukriti.gumber'/>
<meta property='og:locale' content='en_US' />
<meta property='article:publisher' content='https://www.facebook.com/missmaliniblog' />
<meta property='fb:admins' content='nrizwanullah'>	  	
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.missmalini.com/xmlrpc.php">

<title>Bigg Boss 10: VJ Andy Lashed Out At Priyanka Jagga | MissMalini</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Priyanka Jagga&#039;s comments were mean and insensitive."/>
<meta name="news_keywords" content="bigg boss 10, bollywood, celebrities, movies, news, entertainment, tv" />
<link rel="original-source" href="https://www.missmalini.com/2016/12/23/bigg-boss-10-vj-andy-lashed-priyanka-jagga/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.missmalini.com/2016/12/23/bigg-boss-10-vj-andy-lashed-priyanka-jagga/" />
<link rel="publisher" href="https://plus.google.com/+MissMalini"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Priyanka Jagga&#039;s comments were mean and insensitive." />
<meta name="twitter:title" content="Bigg Boss 10: VJ Andy Lashed Out At Priyanka Jagga | MissMalini" />
<meta name="twitter:site" content="@MissMalini" />
<meta name="twitter:image" content="https://www.missmalini.com/wp-content/uploads/2016/12/andy.jpg" />
<meta name="twitter:creator" content="@MissMalini" />
<meta property="DC.date.issued" content="2016-12-23T12:40:59+05:30" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.missmalini.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MissMalini &raquo; Feed" href="https://www.missmalini.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissMalini &raquo; Comments Feed" href="https://www.missmalini.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissMalini &raquo; Bigg Boss 10: VJ Andy Lashed Out At Priyanka Jagga Comments Feed" href="https://www.missmalini.com/2016/12/23/bigg-boss-10-vj-andy-lashed-priyanka-jagga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.missmalini.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/bootstrap.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/fonts/fonts.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='elastislide-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/elastislide.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='star-rating-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/star-rating.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/owl.carousel.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/swiper.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/main.css?ver=1482239888' type='text/css' media='all' />
<link rel='stylesheet' id='main-mobile-header-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/main-mobile-header.css?ver=1481785556' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.missmalini.com/?sccss=1&#038;ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.3 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-15149897-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Sukriti Gumber');
	__gaTracker('set', 'dimension2', 'reality-tv,television');
	__gaTracker('set', 'dimension3', 'Bigg Boss 10');
	__gaTracker('set', 'dimension4', '2016-12-23T12:40:59+05:30');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.missmalini.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/jquery.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.missmalini.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/custom.js?ver=1482239888'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/heartbeats.js?ver=1482239888'></script>
<link rel='https://api.w.org/' href='https://www.missmalini.com/wp-json/' />
<link rel='shortlink' href='https://www.missmalini.com/?p=527180' />
<link rel="alternate" type="application/json+oembed" href="https://www.missmalini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.missmalini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F&#038;format=xml" />
<meta property="fb:app_id" content="420471148000021"/>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->

<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-15149897-1';
</script><link rel="icon" href="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" sizes="32x32" />
<link rel="icon" href="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" />
<meta name="msapplication-TileImage" content="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" />
        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=420471148000021";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15869562" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15869562&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google DFP Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/72452945/MM_ROS_ATF_970', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1475831137719-0').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_ATF_300', [[300], [300, 250]], 'div-gpt-ad-1475831137719-1').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_BTF_300', [300, 250], 'div-gpt-ad-1475831137719-2').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_MOB_ATF_320', [[320, 50], [320, 100]], 'div-gpt-ad-1475831137719-3').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_MOB_ATF_300', [300, 250], 'div-gpt-ad-1475831137719-4').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_MOB_BTF_300', [300, 250], 'div-gpt-ad-1475831137719-5').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_RM_OOP', [1, 1], 'div-gpt-ad-1475831137719-6').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_BTF_SideBar2_300', [300, 250], 'div-gpt-ad-1475831137719-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Google DFP Tag -->

<!-- DFP Overlay Body Tag-->
<!-- /72452945/MM_ROS_RM_OOP -->
<div id='div-gpt-ad-1475831137719-6' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-6'); });
</script>
</div>
<!-- DFP Overlay Body Tag END-->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-7br98mVt3Gf2s"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7br98mVt3Gf2s.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Facebook Conversion Code for FB Leads Pixel MISSMALINI-->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6017728967634', {'value':'0.00','currency':'INR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6017728967634&amp;cd[value]=0.00&amp;cd[currency]=INR&amp;noscript=1" /></noscript>

<!-- Facebook 30 Days Pixel MISSMALINI-->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '586365201507727']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=586365201507727&amp;ev=PixelInitialized" /></noscript>
<!-- Facebook 60 Days Pixel BOLLYWOOD ON FB-->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1532251557021661']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1532251557021661&amp;ev=PixelInitialized" /></noscript>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/missmalini/loader.js');
</script>

<!-- Google Page Level Mobile Ads Tag-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3088569246662366",
    enable_page_level_ads: true
  });
</script>
<!-- Google Page Level Mobile Ads Tag END--><script>
var site_url = "https://www.missmalini.com";
var current_url="https://www.missmalini.com/2016/12/23/bigg-boss-10-vj-andy-lashed-priyanka-jagga";
//console.log(current_url);
</script>
</head>
<body class="post-template-default single single-post postid-527180 single-format-standard desktop gecko group-blog body-logged-out">
	   <!-- Navigation -->
  <div class="navbar-fixed-top">
    <nav class="navbar navbar-inverse " role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="row">
                <div class="col-md-2 col-sm-2">
                    <div class="navbar-header">
                        <a class="hidden-md hidden-lg  hidden-sm mobileSearch" >
                            <img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/zoom-mobile.png" alt="">
<!--                             <input id="search-input" class="form-control input-lg" placeholder="Search" autocomplete="off" spellcheck="false" tabindex="1"> -->
	    <form method="get" action="https://www.missmalini.com/page/1">
		<input type="text" name="s" id="search-input1" class="form-control input-lg" placeholder="Search" autocomplete="off" spellcheck="false" tabindex="1" style="display: none;" />					
		</form>
                        </a>
                        <a class="navbar-brand hidden-xs" href="https://www.missmalini.com">
	                        <img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/logo-miss-malini.png" alt="">
	                        
	                    </a>
                        <a class="navbar-brand hidden-md hidden-lg hidden-sm" href="https://www.missmalini.com">
<!-- 	                        <img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/logo-miss-malini-mobile.png" alt=""> -->
	                        	<img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/logo-miss-malini-mobile@2x.png" alt="" width="214" height="48">

	                    </a>

                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-1">
                            <span class="closeBtnToggle">X</span>
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>
                    <div class="row">
                        <div class="searchContainer hidden-xs hidden-sm hidden-md hidden-lg">
                            <form action="/catalogsearch/result/" method="get">
                                <input id="search-input" name="q" class="form-control input-lg" placeholder="Search"
                                       autocomplete="off" spellcheck="false" tabindex="1">
                                <a href="#" class="goBtn searchProducts">Search<br />Products</a>
                                <a href="#" class="goBtn searchArticles">Search<br />Articles</a>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="col-md-7 mobile-no-padding col-sm-5">
                    <div class="collapse navbar-collapse mobileBg" id="bs-example-navbar-collapse-1">

                        <ul class=" hidden-xs nav navbar-nav nav-tabs menubarTop" >
                            <li class="active" data-target="open-read-menu">
                                <!-- <a data-toggle="tab" href="#read">READ<i class="sprite-icon specs-icon"></i></a> -->
                                <a href="https://www.missmalini.com" >READ<i class="sprite-icon specs-icon"></i></a>
                            </li>
                            <li id="watch-menu" class=" " data-target="open-watch-menu">
                                <!-- <a data-toggle="tab"  href="#watch">WATCH <i class="sprite-icon watch-icon"></i></a> -->
                                <a href="https://www.missmalini.com/watch">WATCH <i class="sprite-icon watch-icon"></i></a>
                            </li>
                            <li class="" data-target="open-shop-menu">
                                <a href="https://bohostar.missmalini.com/?utm_source=mm_sub_nav&utm_medium=bohostar&utm_campaign=mm_internal_1" >SHOP <i class="sprite-icon shop-icon"></i> <br><span class="betaNew">New</span> </a>
                            </li>
                        </ul>

                        <ul class="nav navbar-nav mobileRedBg  hidden-lg hidden-md hidden-sm mobileTabs">


                            <ul class="nav mobileTabsPanel nav-tabs">
                                <li class="col-xs-4 no-padding active"><a data-toggle="tab" href="#readTab">READ</a></li>
                                <li class="col-xs-4 no-padding "><a data-toggle="tab" href="#watchTab">WATCH</a></li>
                                <li class="col-xs-4 no-padding "><a data-toggle="tab" href="#shopTab">SHOP</a></li>
                            </ul>
                            <div class="tab-content mobileTabContent">
                                <div id="readTab" class="tab-pane fade in active">
                                    <a href="https://www.missmalini.com" class="allSections">All Sections</a>
                                    <div class="mobileTabSubSection">
	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Bollywood</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/">All Bollywood</a>
                                                </div>
                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/news-gossip/">News & Gossip</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/bollywood-plus/">Bollywood+</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/songs-trailers/">Songs & Trailers</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/bollywood-nostalgia/">Nostalgia</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/celebrity-weddings/">Celebrity Weddings</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/bollywood-photo-diaries/">Photo Diaries</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/international-posts/">Hollywood</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Television</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/television/">All Television</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/tv-news-gossip/">News & Gossip</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/reality-tv/">Reality TV</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/tv-nostalgia/">Nostalgia</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/tv-photo-diaries/">Photo Diaries</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/international-tv/">International TV</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Fashion</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/">All Fashion</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/news-fashion/">News & Events</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/celebrity-fashion/">Celebrity Fashion</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/fashion-whats-hot/">What's Hot</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/off-the-runway/">Off The Runway</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/get-the-look/">Get The Look</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/fashion-editors-picks/">Editor's Picks</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Beauty</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/">All Beauty</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/celebrity-beauty/">Celebrity Beauty</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/beauty-whats-hot/">What's Hot</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/beauty-how-to/">How To</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Lifestyle</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/">All Lifestyle</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/malinis-world/">Malini's World</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/in-other-news/">In Other News...</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/hahaha/">Cute & Funny</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/sex-and-romance/">Sex & Romance</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/travel-lifestyle/">Travel</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/food-nightlife/">Food & Nightlife</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/geek-chic-lifestyle/">Geek Chic</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/king-of-clubs/">King of Clubs</a></div>
                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                    	                                    	                                                                        </div>
                                </div>
                                <div id="watchTab" class="tab-pane fade in ">
                                   <!-- <a href="#" class="allSections">All Sections</a>-->
                                        <div class="mobileTabSubSection">
	                                    	                                                                            <div class="mobileSectionBlock">
                                            <a href="#" class="mobileTabTitle">Videos</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/watch/">All Videos</a>
                                                </div>
                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/bollywood">Bollywood</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/fashion">Fashion</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/bollywood">Beauty</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/lifestyle">Lifestyle</a></div>
                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock">
                                            <a href="#" class="mobileTabTitle">Photos</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/photos/">All Photos</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/photos/bollywood">Bollywood</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/photos/fashion">Fashion</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/photos/lifestyle">Lifestyle</a></div>
                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                                                        </div>
                                </div>
                                <div id="shopTab" class="tab-pane fade in">
<!--                                     <a href="#" class="allSections">All Sections</a> -->
                                    <div class="mobileTabSubSection">
	                                                                             <div class="mobileSectionBlock">
<!--                                             <a href="#" class="mobileTabTitle"></a> -->
                                           <div class="row">
<!--                                                 <div class="col-xs-12 paddyRightzero"><a href="">All </a></div> -->
<a href="https://bohostar.missmalini.com/?utm_source=mm_sub_nav&amp;utm_medium=bohostar&amp;utm_campaign=mm_internal_1"><img src="https://bohostar.missmalini.com/skin/frontend/bohostar/default/images/bohostar-logo-v1.png"></a>
                                                 
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/celebs/index/index?utm_source=mm_sub_nav&amp;utm_medium=celebrityfashion&amp;utm_campaign=mm_internal_1">CELEBRITY FASHION</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/shopbyvideo?utm_source=mm_sub_nav&amp;utm_medium=shopbyvideo&amp;utm_campaign=mm_internal_1">SHOP BY VIDEO</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/women/?utm_source=mm_sub_nav&amp;utm_medium=women&amp;utm_campaign=mm_internal_1">WOMEN</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/bags/?utm_source=mm_sub_nav&amp;utm_medium=bags&amp;utm_campaign=mm_internal_1">BAGS</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/shoes/?utm_source=mm_sub_nav&amp;utm_medium=shoes&amp;utm_campaign=mm_internal_1">SHOES</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/jewelry/?utm_source=mm_sub_nav&amp;utm_medium=jewelry&amp;utm_campaign=mm_internal_1">JEWELRY</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/beauty/?utm_source=mm_sub_nav&amp;utm_medium=beauty&amp;utm_campaign=mm_internal_1">BEAUTY</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/sale?utm_source=mm_sub_nav&amp;utm_medium=sale&amp;utm_campaign=mm_internal_1">SALE</a></div>
                                                                                            </div>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>


                        </ul>


                    </div>
                </div>


                <div class="col-md-2 col-sm-3 socialWidgetBtn">
                    <div class=" socialIconsBtn hidden-xs dropdown">
                        <button class="btn sprite-icon social-icon" type="button" data-toggle="dropdown"></button>
                        <ul class="dropdown-menu social-icon-wrapper row">
                            <li class="col-md-12 col-sm-12">
                                <div class="fb-like" data-href="http://www.facebook.com/missmaliniblog" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                            </li>
                            <li class="col-md-12 col-sm-12">
                             <div id="mm_twitter" class=""><a href="https://twitter.com/missmalini" class="twitter-follow-button" data-show-screen-name="false" data-dnt="true" data-show-count="true" data-lang="en">Follow</a></div>
                            </li>
                            <li class="col-md-12 col-sm-12">
                              <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/+MissMalini" data-rel="author"></div>
                            </li>
                             <li class="col-md-12 col-sm-12">
                              <script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="missmalinivideos" data-layout="default" data-count="default"></div>
	                                
                            </li>
                            
                             <li class="col-md-12 col-sm-12">
                                  <a href="https://www.instagram.com/missmalini/?ref=badge" class="ig-b- ig-b-v-24"><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="Instagram" /></a>
                            </li>
                        </ul>
                    </div>


                </div>



                <div class="col-md-1 col-sm-1 loginIcon hidden-xs">
                    <a class="" href="https://bohostar.missmalini.com/customer/account/login/"><i class="sprite-icon login-icon"></i></a>
                </div>

                <!-- /.navbar-collapse -->
            </div>
        </div>
        <!-- /.container -->
    </nav>

    <nav class="navbar navbar-default hidden-xs" role="navigation">
        <div class="container">
            <div class="row smallNav">
                <div class="col-md-12 col-sm-11 no-padding tab-content hidden-xs">

                    <div id="read" class="tab-pane fade in active " data-open="open-read-menu">
                        <button type="button" class="navbar-toggle " data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-2">
                            <span class="sr-only">Toggle navigation</span>
                            <div class="cirlceArow"><i class="fa fa-arrow-down"></i></div>
                        </button>
                        <div class="collapse navbar-collapse no-padding submenu-wrapper" id="bs-example-navbar-collapse-2">

                           <ul class="nav navbar-nav">
<!--                        <li> <a class="homeIcon"  href="https://www.missmalini.com"><i class="fa fa-home"></i></a></li> -->
	                 	                	                <li class="hasLargeMenu read-bollywood"><a class="" href="https://www.missmalini.com/category/bollywood/"><!-- <div class="nav-bullet read-bollywood "> • </div> -->Bollywood</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/bollywood/news-gossip/" ><div class="nav-bullet read-bollywood"> - </div>
			                News & Gossip</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/bollywood-plus/" ><div class="nav-bullet read-bollywood"> - </div>
			                Bollywood+</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/songs-trailers/" ><div class="nav-bullet read-bollywood"> - </div>
			                Songs & Trailers</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/bollywood-nostalgia/" ><div class="nav-bullet read-bollywood"> - </div>
			                Nostalgia</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/celebrity-weddings/" ><div class="nav-bullet read-bollywood"> - </div>
			                Celebrity Weddings</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/bollywood-photo-diaries/" ><div class="nav-bullet read-bollywood"> - </div>
			                Photo Diaries</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/international-posts/" ><div class="nav-bullet read-bollywood"> - </div>
			                Hollywood</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="bollywood">
                                     <ul class="row largeMenuLink bollywood"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
					<script>loadNavigation('bollywood','read');</script>	                	                	                	                	                	                	                	                	                <li class="hasLargeMenu read-television"><a class="active-television" href="https://www.missmalini.com/category/television/"><!-- <div class="nav-bullet read-television "> • </div> -->Television</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/television/tv-news-gossip/" ><div class="nav-bullet read-television"> - </div>
			                News & Gossip</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/reality-tv/" ><div class="nav-bullet read-television"> - </div>
			                Reality TV</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/tv-nostalgia/" ><div class="nav-bullet read-television"> - </div>
			                Nostalgia</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/tv-photo-diaries/" ><div class="nav-bullet read-television"> - </div>
			                Photo Diaries</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/international-tv/" ><div class="nav-bullet read-television"> - </div>
			                International TV</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="television">
                                     <ul class="row largeMenuLink television"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
					<script>loadNavigation('television','read');</script>	                	                	                	                	                	                	                <li class="hasLargeMenu read-fashion"><a class="" href="https://www.missmalini.com/category/fashion/"><!-- <div class="nav-bullet read-fashion "> • </div> -->Fashion</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/fashion/news-fashion/" ><div class="nav-bullet read-fashion"> - </div>
			                News & Events</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/celebrity-fashion/" ><div class="nav-bullet read-fashion"> - </div>
			                Celebrity Fashion</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/fashion-whats-hot/" ><div class="nav-bullet read-fashion"> - </div>
			                What's Hot</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/off-the-runway/" ><div class="nav-bullet read-fashion"> - </div>
			                Off The Runway</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/get-the-look/" ><div class="nav-bullet read-fashion"> - </div>
			                Get The Look</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/fashion-editors-picks/" ><div class="nav-bullet read-fashion"> - </div>
			                Editor's Picks</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="fashion">
                                     <ul class="row largeMenuLink fashion"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
					<script>loadNavigation('fashion','read');</script>	                	                	                	                	                	                	                	                <li class="hasLargeMenu read-beauty"><a class="" href="https://www.missmalini.com/category/beauty/"><!-- <div class="nav-bullet read-beauty "> • </div> -->Beauty</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/beauty/celebrity-beauty/" ><div class="nav-bullet read-beauty"> - </div>
			                Celebrity Beauty</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/beauty/beauty-whats-hot/" ><div class="nav-bullet read-beauty"> - </div>
			                What's Hot</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/beauty/beauty-how-to/" ><div class="nav-bullet read-beauty"> - </div>
			                How To</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="beauty">
                                     <ul class="row largeMenuLink beauty"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
					<script>loadNavigation('beauty','read');</script>	                	                	                	                	                <li class="hasLargeMenu read-lifestyle"><a class="" href="https://www.missmalini.com/category/lifestyle/"><!-- <div class="nav-bullet read-lifestyle "> • </div> -->Lifestyle</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/lifestyle/malinis-world/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Malini's World</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/in-other-news/" ><div class="nav-bullet read-lifestyle"> - </div>
			                In Other News...</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/hahaha/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Cute & Funny</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/sex-and-romance/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Sex & Romance</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/travel-lifestyle/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Travel</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/food-nightlife/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Food & Nightlife</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/geek-chic-lifestyle/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Geek Chic</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/king-of-clubs/" ><div class="nav-bullet read-lifestyle"> - </div>
			                King of Clubs</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="lifestyle">
                                     <ul class="row largeMenuLink lifestyle"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
					<script>loadNavigation('lifestyle','read');</script>	                	                	                	                	                	                	                	                                    </ul>
                        </div>
                    </div>
                                        <div id="watch" class="tab-pane fade in " data-open="open-watch-menu">
                        <button type="button" class="navbar-toggle hidden-xs" data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-3">
                            <span class="sr-only">Toggle navigation</span>
                            <div class="cirlceArow"><i class="fa fa-arrow-down"></i></div>
                        </button>
                        <div class="collapse navbar-collapse no-padding submenu-wrapper" id="bs-example-navbar-collapse-3">
                            <ul class="nav navbar-nav" data-target='watch-menu'>
<!--                            <li> <a class="homeIcon"  href="https://www.missmalini.com"><i class="fa fa-home"></i></a></li> -->
	                	                                   <li class="hasLargeMenu "data-slug="videos"><a href="https://www.missmalini.com/watch/">Videos</a>

                     <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">                          
                          <ul class="nav nav-tabs largeMenuNav tabs-left">
	                          	                          	                                                      <li class="active"><a href="http://www.missmalini.com/videos/bollywood">Bollywood</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/videos/fashion">Fashion</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/videos/bollywood">Beauty</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/videos/lifestyle">Lifestyle</a></li>
                            	                          	                          	                          	                                                    </ul>
                       </div>
                       <div class="col-sm-9 no-padding">
                                <div class="tab-content clearfix">
                                    <div class="tab-pane fade in  active" id="videos">
                                        <ul class="row largeMenuLink videos">  
	                                        
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
                    <script>loadWatchNavigation('videos','watch');loadPhotoNavigation('photos','watch');</script>	                	                	                	                	                                   <li class="hasLargeMenu "data-slug="photos"><a href="https://www.missmalini.com/photos/">Photos</a>

                     <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">                          
                          <ul class="nav nav-tabs largeMenuNav tabs-left">
	                          	                          	                          	                          	                          	                          	                          	                                                      <li class="active"><a href="http://www.missmalini.com/photos/bollywood">Bollywood</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/photos/fashion">Fashion</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/photos/lifestyle">Lifestyle</a></li>
                                                      </ul>
                       </div>
                       <div class="col-sm-9 no-padding">
                                <div class="tab-content clearfix">
                                    <div class="tab-pane fade in  active" id="photos">
                                        <ul class="row largeMenuLink photos">  
	                                        
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
                    <script>loadWatchNavigation('videos','watch');loadPhotoNavigation('photos','watch');</script>	                	                	                                </ul>
                        </div>
                    </div>

                    <div id="shop" class="tab-pane fade in" data-open="open-shop-menu">
                        <button type="button" class="navbar-toggle hidden-xs" data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-4">
                            <span class="sr-only">Toggle navigation</span>
                            <div class="cirlceArow"><i class="fa fa-arrow-down"></i></div>
                        </button>
                        <div class="collapse navbar-collapse no-padding submenu-wrapper" id="bs-example-navbar-collapse-4">
                            <ul class="nav navbar-nav">
            <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/?utm_source=mm_sub_nav&amp;utm_medium=bohostar&amp;utm_campaign=mm_internal_1"><img src="https://bohostar.missmalini.com/skin/frontend/bohostar/default/images/bohostar-logo-v1.png"></a>
	                		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/celebs/index/index?utm_source=mm_sub_nav&amp;utm_medium=celebrityfashion&amp;utm_campaign=mm_internal_1">CELEBRITY FASHION</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/shopbyvideo?utm_source=mm_sub_nav&amp;utm_medium=shopbyvideo&amp;utm_campaign=mm_internal_1">SHOP BY VIDEO</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/women/?utm_source=mm_sub_nav&amp;utm_medium=women&amp;utm_campaign=mm_internal_1">WOMEN</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/bags/?utm_source=mm_sub_nav&amp;utm_medium=bags&amp;utm_campaign=mm_internal_1">BAGS</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/shoes/?utm_source=mm_sub_nav&amp;utm_medium=shoes&amp;utm_campaign=mm_internal_1">SHOES</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/jewelry/?utm_source=mm_sub_nav&amp;utm_medium=jewelry&amp;utm_campaign=mm_internal_1">JEWELRY</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/beauty/?utm_source=mm_sub_nav&amp;utm_medium=beauty&amp;utm_campaign=mm_internal_1">BEAUTY</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/sale?utm_source=mm_sub_nav&amp;utm_medium=sale&amp;utm_campaign=mm_internal_1">SALE</a>
                                    </ul>
                        </div>
                    </div>
                </div>
    <div class="col-md-1 col-sm-1 hidden-xs searchIcon">
        <a href="#" type="button" data-toggle="button">  <i class="sprite-icon search-icon"></i>    </a>        
    </div>
    <div class="searchinputBox">
	    <form method="get" action="https://www.missmalini.com/page/1">
		<input type="text" name="s" id="search-input1" class="form-control input-lg" placeholder="Search" autocomplete="off" spellcheck="false" tabindex="1" />					
		</form>
    </div>
            </div>
        </div>


    </nav>
</div><div class="container themePurple">
<br/>	
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.missmalini.com/" rel="v:url" property="v:title">Read</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.missmalini.com/category/television/" rel="v:url" property="v:title">Television</a> » <span class="breadcrumb_last">Reality TV</span></span></span></span></p>		<!--<p id="breadcrumbs">
			<span xmlns:v="http://rdf.data-vocabulary.org/#">
				<span typeof="v:Breadcrumb">
				<a href="https://www.missmalini.com" rel="v:url" property="v:title">Home</a>
								</span>
				</span>
			</span>
		</p>-->
				<section id="ad_place" class="text-center ad_place hidden-xs">
		<li id="text-305" class="widget widget_text">			<div class="textwidget"><!-- /72452945/MM_ROS_ATF_970 -->
<div id='div-gpt-ad-1475831137719-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-0'); });
</script>
</div></div>
		</li>
		</section>
			
		<div class="articleTitle articleTitle-television">
			<p><span>Bi</span>gg Boss 10: VJ Andy Lashed Out At Priyanka Jagga</p>
		</div>

		<div class="articleThumbImageInfo ">
			<img alt='' src='https://secure.gravatar.com/avatar/ee6297b211461234001fb17583f7c32f?s=54&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee6297b211461234001fb17583f7c32f?s=108&amp;d=mm&amp;r=g 2x' class='rounded-img  avatar-54 photo' height='54' width='54' />			<a href="https://www.missmalini.com/author/sukriti-gumber/"><span class="articleName articleName-television">Sukriti Gumber</span></a>
			<span class="articleDate">Dec . 23 . 2016</span>
		</div>

       <div class="row">
          <div class="col-md-9 col-sm-8 ">
            <div class="articleText">
    					<div class="row ">
	              <div class="col-md-12 article-item">
	                <div class="article-Detail">
	                   <img class="imgRadius" width="100%" src="https://www.missmalini.com/wp-content/uploads/2016/12/priyanka.jpg">
	                   <a href="#" class="likeIcon love-this-post like-icon-reality-tv" data-post-id="527180" data-image-attachment="527211"><i class="fa fa-heart-o"></i></a>
	                   <div class="eventShare eventshare-reality-tv text-right no-left-padding">
	                    <div class="socialIconPanel article-Detail2">
																<img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/share-Icon.png" alt="">
																	<div class="socialIcons">
																		<ul>			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D', '');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D', '');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D', '');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D', '');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>			<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/andy.jpg" onclick="__gaTracker('send', 'pageview', 'https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&amp;media=https://www.missmalini.com/wp-content/uploads/2016/12/andy.jpg');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>			</ul>
																	</div>
															</div>
	                   </div>
	                 </div>
	              </div>
							</div><div class="photocredit ">Photo Credit : Priyanka Jagga (Source: Twitter)</div>
<p>Last night&#8217;s episode of <em>Bigg Boss 10</em> was dominated by heated arguments and ugly fights that worsened the already negative atmosphere of the house, post the Hostel task. <strong>Priyanka Jagga</strong> and <strong>Swami</strong> <strong>ji</strong>&#8216;s behaviour was appreciated by none, and things went further downhill when the former made comments about <strong>Manu</strong>&#8216;s late mother.</p>
<p>Everybody is aware that Manu&#8217;s mother passed away a couple of weeks ago, and Priyanka stooped to a new low by saying how none of her family members are dead and she is lucky to have them all by her side. Now that was really mean and insensitive.</p>
<div class="row ">
	              <div class="col-md-12 article-item">
	                <div class="article-Detail">
	                   <img class="imgRadius" width="100%" src="https://www.missmalini.com/wp-content/uploads/2014/08/VJ-andy.jpg">
	                   <a href="#" class="likeIcon love-this-post like-icon-reality-tv" data-post-id="527180" data-image-attachment="302997"><i class="fa fa-heart-o"></i></a>
	                   <div class="eventShare eventshare-reality-tv text-right no-left-padding">
	                    <div class="socialIconPanel article-Detail2">
																<img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/share-Icon.png" alt="">
																	<div class="socialIcons">
																		<ul>			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D', '');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D', '');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D', '');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D', '');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>			<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/andy.jpg" onclick="__gaTracker('send', 'pageview', 'https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&amp;media=https://www.missmalini.com/wp-content/uploads/2016/12/andy.jpg');" class="social_share_heart_count social-share-reality-tv" data-post-id="527180" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>			</ul>
																	</div>
															</div>
	                   </div>
	                 </div>
	              </div>
							</div><div class="photocredit ">Photo Credit : VJ Andy</div>
<h2>Ex- Bigg Boss contestant, <strong>VJ Andy</strong> also made his displeasure known on Twitter. He posted:</h2>
<div class="embed">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/PriyankaJagga?src=hash" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/PriyankaJagga?src=hash', '#PriyankaJagga');">#PriyankaJagga</a> behaviour last night just disgusting. Going after the dead is not excusable. NO MATTER WHAT! <a href="https://twitter.com/BiggBoss" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/BiggBoss', '@BiggBoss');">@BiggBoss</a> <a href="https://twitter.com/hashtag/BB10?src=hash" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/BB10?src=hash', '#BB10');">#BB10</a> <a href="https://twitter.com/hashtag/ultimatelow?src=hash" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/ultimatelow?src=hash', '#ultimatelow');">#ultimatelow</a></p>
<p>&mdash; Andy (@iAmVJAndy) <a href="https://twitter.com/iAmVJAndy/status/811783312284991488" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/iAmVJAndy/status/811783312284991488', 'December 22, 2016');">December 22, 2016</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>That&#8217;s right! Do you agree that Priyanka&#8217;s comments were mean and uncalled for? Tell us your thoughts in the comments below.</p>
  					</div>

  					<div class="clerfix"></div>

						<div class="shareWidget">
							<div class="row ">
								<div class="col-md-2 col-xs-5 shareSeperator">
									<div class="redColorLiked love-this-post" data-post-id="527180"><i class="fa fa-heart-o"></i></div>
								</div>
								<div class="col-md-3 col-xs-7 shareSeperator" data-post-id="527180">
									<span class="redShareText post-heart-count" data-heart-count="11">11</span><!--<span class="sharetxt">SHARES</span>-->
								</div>
								<div class="col-md-7 ">
									<div class="socialIcons">
										<ul>
												<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count sharing-reality-tv" data-post-id="527180" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>	<li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count sharing-reality-tv" data-post-id="527180" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>	<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count sharing-reality-tv" data-post-id="527180" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>	<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count sharing-reality-tv" data-post-id="527180" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>	<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-vj-andy-lashed-priyanka-jagga%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/andy.jpg" class="social_share_heart_count sharing-reality-tv" data-post-id="527180" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>										</ul>
									</div>
								</div>
							</div>
						</div>
						
							  <div class="tagWidget row">
	    <span class="tagTitle col-md-1 tag-reality-tv">TAGS</span>
	    <div class="tagLinks col-md-11">
	    						<a class="redBgColor" href="https://www.missmalini.com/tag/bigg-boss-10/">Bigg Boss 10</a>
	    		    </div>
	  </div>
	  
						<section id="ad_place_post_end_desktop" class="text-center ad_place hidden-xs">
			<li id="text-297" class="widget widget_text">			<div class="textwidget"><!-- /72452945/MM_ROS_BTF_300 -->
<div id='div-gpt-ad-1475831137719-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-2'); });
</script>
</div></div>
		</li>
<li id="text-302" class="widget widget_text">			<div class="textwidget"><br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:770px;height:300px"
     data-ad-client="ca-pub-3088569246662366"
     data-ad-slot="2582485843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</li>
			</section>
						
            <div class="whatsNewWidget commentSection">
							<div class="text-center headerTitle commentWidgetTitle"><span class="whiteBg">COMMENTS</span></div>    
            </div>
            <div class="fb-comments" data-href="https://www.missmalini.com/2016/12/23/bigg-boss-10-vj-andy-lashed-priyanka-jagga/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-order_by="reverse_time"></div>            
            	            <!-- <div class="hidden-xs whatsNewWidget"> -->
	            <div class="whatsNewWidget">
								<div class="text-center headerTitle relatedStoriesWidgetTitle"><span class="whiteBg">Related Stories</span></div>	
	            </div>

							<div class="storyWidget">
							  <div class="row ">
							    							    <div class="col-md-12 storyBlock">

							      <div class="storytitle">
							        <img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/default_mm.png" alt="">							        <span class="storyTitleName"><a href="https://www.missmalini.com/tag/bigg-boss-10/">Bigg Boss 10</a></span>
							      </div>

											<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Dec . 23 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/12/23/bigg-boss-10-lopa-breaks-down-after-priyanka-jagga-called-her-a-whe/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">Bigg Boss 10: Lopa Breaks Down After Priyanka Jagga Called Her A Wh**e</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Dec . 23 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/12/23/bigg-boss-10-heres-monalisas-boyfriend-vikrant-told-inside-house/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">Bigg Boss 10: Here&#8217;s What Monalisa&#8217;s Boyfriend Vikrant Told Her Inside The House</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Dec . 22 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/12/22/video-big-fight-between-manu-punjabi-monalisas-boyfriend-vikrant/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">VIDEO: Big Fight Between Manu Punjabi &#038; Monalisa&#8217;s Boyfriend Vikrant</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Dec . 22 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/12/22/bigg-boss-10-rohan-mehras-girlfriend-kanchi-singh-lashes-out-at-swami-ji/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">Bigg Boss 10: Rohan Mehra&#8217;s Girlfriend Kanchi Singh Lashes Out At Swami Ji</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Dec . 22 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/12/22/bigg-boss-10-monalisas-boyfriend-entering-house/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">Bigg Boss 10: Monalisa&#8217;s Boyfriend Is Entering The House</a></span></div>	</div>							    </div>
							    							  </div>
							</div>
						
						<div class=" whatsNewWidget">
							<div class="text-center headerTitle">
								<span class="whiteBg">More Television</span>
								<span class="sectionTitleIcon"><img alt="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/bollywood-video-icon.png" class="img-responsive"></span>
							</div>
						</div>

	          <div id="containerGrid" data-columns>
	            <div class="item portfolio-item portfolio-527175 " data-post-id="527175"  data-sub-cat-id="67234"><a href="https://www.missmalini.com/2016/12/23/photo-alert-taimur-ali-khan-is-already-pouting-like-kareena-kapoor/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/f-65-300x156.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="527175"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/23/photo-alert-taimur-ali-khan-is-already-pouting-like-kareena-kapoor/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/23/photo-alert-taimur-ali-khan-is-already-pouting-like-kareena-kapoor/">Photo Alert: Taimur Ali Khan Is Already Pouting Like Kareena Kapoor</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 23 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="38">38</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fphoto-alert-taimur-ali-khan-is-already-pouting-like-kareena-kapoor%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="527175" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fphoto-alert-taimur-ali-khan-is-already-pouting-like-kareena-kapoor%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="527175" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fphoto-alert-taimur-ali-khan-is-already-pouting-like-kareena-kapoor%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="527175" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fphoto-alert-taimur-ali-khan-is-already-pouting-like-kareena-kapoor%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/f-65.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="527175" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-527144 " data-post-id="527144"  data-sub-cat-id="67232"><a href="https://www.missmalini.com/2016/12/23/bigg-boss-10-heres-monalisas-boyfriend-vikrant-told-inside-house/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/monalisa-vikrant1-300x199.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="527144"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/23/bigg-boss-10-heres-monalisas-boyfriend-vikrant-told-inside-house/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/23/bigg-boss-10-heres-monalisas-boyfriend-vikrant-told-inside-house/">Bigg Boss 10: Here's What Monalisa's Boyfriend Vikrant Told Her Inside The House</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 23 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="32">32</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-heres-monalisas-boyfriend-vikrant-told-inside-house%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="527144" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-heres-monalisas-boyfriend-vikrant-told-inside-house%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="527144" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-heres-monalisas-boyfriend-vikrant-told-inside-house%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="527144" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F23%2Fbigg-boss-10-heres-monalisas-boyfriend-vikrant-told-inside-house%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/monalisa-vikrant1.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="527144" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-527093 " data-post-id="527093"  data-sub-cat-id="67232"><a href="https://www.missmalini.com/2016/12/22/video-big-fight-between-manu-punjabi-monalisas-boyfriend-vikrant/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/f-62-300x156.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="527093"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/22/video-big-fight-between-manu-punjabi-monalisas-boyfriend-vikrant/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/22/video-big-fight-between-manu-punjabi-monalisas-boyfriend-vikrant/">VIDEO: Big Fight Between Manu Punjabi & Monalisa's Boyfriend Vikrant</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 22 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="11">11</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fvideo-big-fight-between-manu-punjabi-monalisas-boyfriend-vikrant%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="527093" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fvideo-big-fight-between-manu-punjabi-monalisas-boyfriend-vikrant%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="527093" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fvideo-big-fight-between-manu-punjabi-monalisas-boyfriend-vikrant%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="527093" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fvideo-big-fight-between-manu-punjabi-monalisas-boyfriend-vikrant%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/f-62.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="527093" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-527024 " data-post-id="527024"  data-sub-cat-id="67231"><a href="https://www.missmalini.com/2016/12/22/tv-actor-dating-gorgeous-assistant-director-bollywood/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/eeeeee-300x154.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="527024"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/22/tv-actor-dating-gorgeous-assistant-director-bollywood/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/22/tv-actor-dating-gorgeous-assistant-director-bollywood/">This TV Actor Is Dating A Gorgeous Assistant Director From Bollywood</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 22 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="51">51</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Ftv-actor-dating-gorgeous-assistant-director-bollywood%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="527024" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Ftv-actor-dating-gorgeous-assistant-director-bollywood%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="527024" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Ftv-actor-dating-gorgeous-assistant-director-bollywood%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="527024" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Ftv-actor-dating-gorgeous-assistant-director-bollywood%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/eeeeee.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="527024" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-527003 " data-post-id="527003"  data-sub-cat-id="67232"><a href="https://www.missmalini.com/2016/12/22/aww-guess-entering-bigg-boss-10-house-meet-bani-j/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/11/bani1-300x150.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="527003"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/22/aww-guess-entering-bigg-boss-10-house-meet-bani-j/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/22/aww-guess-entering-bigg-boss-10-house-meet-bani-j/">Aww! Guess Who Is Entering The Bigg Boss 10 House To Meet Bani J!</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 22 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="65">65</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Faww-guess-entering-bigg-boss-10-house-meet-bani-j%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="527003" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Faww-guess-entering-bigg-boss-10-house-meet-bani-j%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="527003" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Faww-guess-entering-bigg-boss-10-house-meet-bani-j%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="527003" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Faww-guess-entering-bigg-boss-10-house-meet-bani-j%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/11/bani1.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="527003" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-526973 " data-post-id="526973"  data-sub-cat-id="67232"><a href="https://www.missmalini.com/2016/12/22/bigg-boss-10-rohan-mehras-girlfriend-kanchi-singh-lashes-out-at-swami-ji/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/swamiF-300x156.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="526973"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/22/bigg-boss-10-rohan-mehras-girlfriend-kanchi-singh-lashes-out-at-swami-ji/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/22/bigg-boss-10-rohan-mehras-girlfriend-kanchi-singh-lashes-out-at-swami-ji/">Bigg Boss 10: Rohan Mehra's Girlfriend Kanchi Singh Lashes Out At Swami Ji</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 22 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="38">38</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fbigg-boss-10-rohan-mehras-girlfriend-kanchi-singh-lashes-out-at-swami-ji%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="526973" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fbigg-boss-10-rohan-mehras-girlfriend-kanchi-singh-lashes-out-at-swami-ji%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="526973" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fbigg-boss-10-rohan-mehras-girlfriend-kanchi-singh-lashes-out-at-swami-ji%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="526973" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fbigg-boss-10-rohan-mehras-girlfriend-kanchi-singh-lashes-out-at-swami-ji%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/swamiF.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="526973" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-526982 " data-post-id="526982"  data-sub-cat-id="67232"><a href="https://www.missmalini.com/2016/12/22/bigg-boss-10-monalisas-boyfriend-entering-house/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/f-61-300x169.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="526982"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/22/bigg-boss-10-monalisas-boyfriend-entering-house/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/22/bigg-boss-10-monalisas-boyfriend-entering-house/">Bigg Boss 10: Monalisa's Boyfriend Is Entering The House</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 22 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="11">11</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fbigg-boss-10-monalisas-boyfriend-entering-house%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="526982" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fbigg-boss-10-monalisas-boyfriend-entering-house%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="526982" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fbigg-boss-10-monalisas-boyfriend-entering-house%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="526982" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fbigg-boss-10-monalisas-boyfriend-entering-house%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/f-61.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="526982" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-526957 " data-post-id="526957"  data-sub-cat-id="67233"><a href="https://www.missmalini.com/2016/12/22/remember-mohini-virani-kyunki-saas-bhi-kabhi-bahu-thi-heres-shes-now/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/PicMonkey-Collage-18-300x150.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="526957"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/22/remember-mohini-virani-kyunki-saas-bhi-kabhi-bahu-thi-heres-shes-now/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/22/remember-mohini-virani-kyunki-saas-bhi-kabhi-bahu-thi-heres-shes-now/">Remember Mohini Virani From Kyunki Saas Bhi Kabhi Bahu Thi? Here's What She's Up To Now</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 22 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="78">78</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fremember-mohini-virani-kyunki-saas-bhi-kabhi-bahu-thi-heres-shes-now%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="526957" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fremember-mohini-virani-kyunki-saas-bhi-kabhi-bahu-thi-heres-shes-now%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="526957" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fremember-mohini-virani-kyunki-saas-bhi-kabhi-bahu-thi-heres-shes-now%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="526957" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fremember-mohini-virani-kyunki-saas-bhi-kabhi-bahu-thi-heres-shes-now%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/PicMonkey-Collage-18.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="526957" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-526836 " data-post-id="526836"  data-sub-cat-id="67232"><a href="https://www.missmalini.com/2016/12/22/disgusting-om-swami-pulled-lopamudra-rauts-dress/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/sawmi-300x156.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="526836"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/22/disgusting-om-swami-pulled-lopamudra-rauts-dress/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/22/disgusting-om-swami-pulled-lopamudra-rauts-dress/">Disgusting! Om Swami Pulled Up Lopamudra Raut's Dress!</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 22 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="125">125</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fdisgusting-om-swami-pulled-lopamudra-rauts-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="526836" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fdisgusting-om-swami-pulled-lopamudra-rauts-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="526836" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fdisgusting-om-swami-pulled-lopamudra-rauts-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="526836" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F22%2Fdisgusting-om-swami-pulled-lopamudra-rauts-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/sawmi.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="526836" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-526781 " data-post-id="526781"  data-sub-cat-id="67234"><a href="https://www.missmalini.com/2016/12/21/photos-28-sexiest-hindi-television-actresses/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/PicMonkey-Collage-17-300x156.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="526781"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/21/photos-28-sexiest-hindi-television-actresses/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/21/photos-28-sexiest-hindi-television-actresses/">PHOTOS: 28 Sexiest Hindi Television Actresses</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 21 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="6">6</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fphotos-28-sexiest-hindi-television-actresses%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="526781" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fphotos-28-sexiest-hindi-television-actresses%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="526781" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fphotos-28-sexiest-hindi-television-actresses%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="526781" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fphotos-28-sexiest-hindi-television-actresses%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/PicMonkey-Collage-17.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="526781" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-526797 " data-post-id="526797"  data-sub-cat-id="67234"><a href="https://www.missmalini.com/2016/12/21/adorable-photos-newly-married-tv-couple-chilling-in-aamby-valley/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/soppo-300x183.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="526797"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/21/adorable-photos-newly-married-tv-couple-chilling-in-aamby-valley/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/21/adorable-photos-newly-married-tv-couple-chilling-in-aamby-valley/">Adorable Photos: Newly Married TV Couple Chilling In Aamby Valley</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 21 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="115">115</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fadorable-photos-newly-married-tv-couple-chilling-in-aamby-valley%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="526797" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fadorable-photos-newly-married-tv-couple-chilling-in-aamby-valley%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="526797" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fadorable-photos-newly-married-tv-couple-chilling-in-aamby-valley%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="526797" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fadorable-photos-newly-married-tv-couple-chilling-in-aamby-valley%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/soppo.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="526797" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-526682 " data-post-id="526682"  data-sub-cat-id="67234"><a href="https://www.missmalini.com/2016/12/21/photos-jennifer-winget-had-a-blast-shooting-in-mauritius/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-21-at-13.26.32-300x156.png" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="526682"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2016/12/21/photos-jennifer-winget-had-a-blast-shooting-in-mauritius/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2016/12/21/photos-jennifer-winget-had-a-blast-shooting-in-mauritius/">Photos: Jennifer Winget Had A Blast Shooting In Mauritius</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Dec . 21 . 2016</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="87">87</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fphotos-jennifer-winget-had-a-blast-shooting-in-mauritius%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="526682" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fphotos-jennifer-winget-had-a-blast-shooting-in-mauritius%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="526682" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fphotos-jennifer-winget-had-a-blast-shooting-in-mauritius%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="526682" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2016%2F12%2F21%2Fphotos-jennifer-winget-had-a-blast-shooting-in-mauritius%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-21-at-13.26.32.png" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="526682" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div>	          </div>
              <div style="clear:both"></div>
	          <div id="load_more_wrap" class="viewMorePanel text-center">
							<input type="hidden" name="paged_val" value="0" />
							<input type="hidden" name="post_id" value="527180" />
							<input type="hidden" name="cat_id" value="57531" />
							<input type="hidden" name="posts_per_page" value="12" />
	            <a href="#" id="load_more_button">VIEW MORE</a>
	          </div>


							<div class=" whatsNewWidget">
								<div class="text-center headerTitle"><span class="whiteBg">Also from the Web</span></div>
							</div>
	          	<script>
								window._taboola = window._taboola || [];
								_taboola.push({article:'auto'});
								!function (e, f, u) {
								e.async = 1;
								e.src = u;
								f.parentNode.insertBefore(e, f);
								}(document.createElement('script'),
								document.getElementsByTagName('script')[0],
								'//cdn.taboola.com/libtrc/missmalini/loader.js');
	          	</script>
							<div id="taboola-below-article-organic-thumbnails"></div>
							<script type="text/javascript">
							  window._taboola = window._taboola || [];
							  _taboola.push({
							    mode: 'organic-thumbnails-a',
							    container: 'taboola-below-article-organic-thumbnails',
							    placement: 'Below Article Organic Thumbnails',
							    target_type: 'mix'
							  });
							</script>
            </div> 
            <div class="col-md-3 col-sm-4">
            	<ul class="sidebar_ul">
	<li id="text-294" class="widget widget_text">			<div class="textwidget"><br/>
<!-- /72452945/MM_ROS_ATF_300 -->
<div id='div-gpt-ad-1475831137719-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-1'); });
</script>
</div></div>
		</li>
<li id="text-303" class="widget widget_text">			<div class="textwidget"><br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Page Sidebar Matched Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3088569246662366"
     data-ad-slot="5113931445"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="text-307" class="widget widget_text">			<div class="textwidget"><br />
<!-- /72452945/MM_ROS_BTF_300 -->
<!--<div id='div-gpt-ad-1475831137719-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-2'); });
</script>
</div>-->

<!-- /72452945/MM_ROS_BTF_SideBar2_300 -->
<div id='div-gpt-ad-1475831137719-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-7'); });
</script>
</div></div>
		</li>
</ul>
        		</div>
        </div>
        <!-- /.row -->

	</div>


	</div><!-- #content -->
<script>
function subscribeMail(){
	var email = $('#subscribe-email').val();
	var cat = location.pathname.split('/').pop();
	$.ajax({
		url:'https://www.missmalini.com/api/common/subscribe_mailchimp',
		data:{'email':email,'category':cat},
		success:function(response){
			if(response == 1){
				$('.subscribe').html('Thanks For Subscribing!');
			}else{
				$('.error-message').html(response);
			}
		}
	});
}	
</script>	
        
    <footer>
	       <!-- Modal Starts here -->
  <div class="modal fade video_modal image_modal" id="videoModal" role="dialog" style="background:rgba(0,0,0,.5);">
    <div class="modal-dialog modal-lg text-center">
	    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title"></h4>
      </div>
        <div class="modal-body">
        </div>
      </div>
	</div>
</div>
<!--<button type="button" class="btn btn-info btn-lg" id="modaltest" data-toggle="modal" data-target="#videoModal">Open Modal</button>-->
<script>
	jQuery(document).ready(function($){
		$('#videoModal').modal({ show: false})
		$(document).on("click",".video_widget",function(event){
		var url = $(this).data('video-url');
		var data = {action:'video_player_markup','url':url};
		var video_title = $(this).data('video-title');
    $('#videoModal').find('.modal-title').html(video_title);
    $('#videoModal').find('.modal-body').html('<div class="show_video_loader"><img src="'+ site_directory_url + '/images/ajax-loader.gif' +'"></div>');
    $('#videoModal').modal('show');
		$.get(ajax_object.ajax_url, data, function(response) {
      if(response != undefined) {
        $('#videoModal').find('.modal-body').html(JSON.parse(response));
        if($('#videoModal').find('.modal-body').find('iframe').length > 0) {
          var src = $('#videoModal').find('.modal-body').find('iframe').attr('src');
          if(src != undefined) {
            src = src + '&autoplay=1&rel=0&cc_load_policy=1';
            $('#videoModal').find('.modal-body').find('iframe').attr('src',src);
          }
        }
      } else {
        $('#videoModal').modal('hide');
      }
		});
	});

	$("#videoModal").on('hide.bs.modal', function(event) {
    $('#videoModal').find('.modal-title').html('');
    $('#videoModal').find('.modal-body').html('');
  });

	//$('.detailsInfo.single-photo-gallery').on('click',function(event){
	$(document).on("click",".detailsInfo.single-photo-gallery",function(event){
		var postID = $(this).data('post-id');
		var data = {action:'photo_markup','post_id':postID};
		var photo_title = $(this).data('photo-title');
    jQuery('.image_modal').find('.modal-title').html(photo_title);
    jQuery('.image_modal').find('.modal-body').html('<div class="show_video_loader"><img src="'+ site_directory_url + '/images/ajax-loader.gif' +'"></div>');
    jQuery('.image_modal').modal('show');
		jQuery.get(ajax_object.ajax_url, data, function(response) {
			if(response != undefined) {
        jQuery('.image_modal').find('.modal-body').html(JSON.parse(response));
      } else {
        jQuery('.image_modal').modal('hide');
      }
		});
	});

  $(".image_modal").on('hide.bs.modal', function(event) {
    $('.image_modal').find('.modal-title').html('');
    $('.image_modal').find('.modal-body').html('');
  });
});

</script>
<!-- Modal ends here --> 
    
      <div class="socialCelebrity container-fluid">

      <div class="row">

        <div class="col-md-6">

            <div class="celebItem col-md-6  col-sm-6">

              <a href="https://youtu.be/jLPiLu2UHuc?t=14m30s" target="_blank" ><img class="polaroid1Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/sonam-kapoor.png" alt="">
              <span class="polaroid1">
                <p>“I love MissMalini.com, I follow it!”</p>
                <span>- Sonam Kapoor</span>
              </span>
              </a>

            </div>

             <div class="celebItem col-md-6 col-sm-6">

              <a href="https://youtu.be/HmMzTKbymeQ?t=9m13s" target="_blank"><img class="polaroid2Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/shahrukh-khan.png" alt="">
              <span class="polaroid2">
                <p>“Please watch <br>everything that <br>MissMalini puts up.<br> She's really <br>awesome!”</p>
                <span>- Shah Rukh Khan</span>
              </span>
              </a>

            </div>

             <div class="celebItem col-md-5 col-sm-6">

              <a href="https://youtu.be/jLPiLu2UHuc?t=19m26s" target="_blank"><img class="polaroid3Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/karan-johar.png" alt="">

              <span class="polaroid3">
                <p>“Keep watching MissMalini, empower her, because she makes a lot of sense,
and trust me very few people do!”</p>
                <span>- Karan Johar</span>
              </span>

              </a>

            </div>

             <div class="celebItem col-md-6 col-sm-6 text-left">

              <a href="https://youtu.be/VFrwAMoUbws?t=14m30s" target="_blank"><img class="polaroid4Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/kangna-rawat.png" alt="">
                 <span class="polaroid4">
                    <p>“I love your blog... When I have to check if gossip is genuine, MissMalini
is where I go!”</p>
                    <span>- Kangana Ranaut</span>
                  </span>
              </a>

            </div>            

        </div>


         <div class="col-md-6">

            <div class="celebItem col-md-12 col-sm-6 text-center">

              <a href="https://youtu.be/4rzw-_7bQ2M?t=6m28s" target="_blank"><img class="polaroid5Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/dipika-padukon.png" alt="">
              <span class="polaroid5">
                    <p>“For more beauty tips & tricks log on to MissMalini.com, because I do!”</p>
                    <span>- Deepika Padukone</span>
                  </span>
              </a>

            </div>

            

             <div class="celebItem col-md-6 col-sm-6 text-right">

              <a class="marginLeftSpace" href="https://www.instagram.com/p/BJhU4gdh4-u/" target="_blank"><img class="polaroid6Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/farha-khan.png" alt="">
              <span class="polaroid6">
                    <p>“I love MissMalini, because she always writes the truth!”</p>
                    <span>- Farah Khan</span>
                  </span>
              </a>

            </div>

             <div class="celebItem col-md-6 col-sm-6 no-padding">

              <a href="https://twitter.com/aditiraohydari/status/718343909907304448" target="_blank"><img class="polaroid7Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/aditi-rao.png" alt="">
              <span class="polaroid7">
                    <p>“The largest number of adorable people per square inch at the @MissMalini office! Love you guys!”</p>
                    <span>- Aditi Rao Hydari</span>
                  </span>
              </a>

            </div>            

        </div>




      </div>

      </div>


      <div class="footerBlock  tect-center">
            <div class="tect-center container"> 
                <a href="https://www.missmalini.com"><img class="img-responsive img-center" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/footer-logo2x.png" alt="" width="130" height="108"></a>
                    
                <div class="socialIconsPanel text-center">
                  				<a href="https://www.facebook.com/missmaliniblog" target="_blank"><i class="fa fa-facebook"></i></a>
 							<a href="https://twitter.com/missmalini" target="_blank"><i class="fa fa-twitter"></i></a>
 							<a href="https://plus.google.com/+MissMalini" target="_blank"><i class="fa fa-google-plus"></i></a>
 							<a href="http://youtube.com/missmalinivideos" target="_blank"><i class="fa fa-youtube"></i></a>
 							<a href="https://www.instagram.com/missmalini/" target="_blank"><i class="fa fa-instagram"></i></a>
 							<a href="https://in.pinterest.com/missmalini/" target="_blank"><i class="fa fa-pinterest-p"></i></a>
 							<a href="https://www.linkedin.com/company/missmalini-publishing-pvt-ltd" target="_blank"><i class="fa fa-linkedin-square"></i></a>
 			                </div>
            </div>
      </div>
      <div class="footerLinks" id="footerNav">
        <div class="container">
            <a href="https://www.missmalini.com/privacy/">Privacy </a>
            <!--<a href="#" class="active">TELEVISION</a>
            <a href="#">FASHION</a>
            <a href="#">BEAUTY</a>
            <a href="#">LIFESTYLE</a>
            <a href="#">MMTV</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">GALLERY</a>-->
                        <a href="https://www.missmalini.com/terms-conditions/">Terms & Conditions </a>
            <!--<a href="#" class="active">TELEVISION</a>
            <a href="#">FASHION</a>
            <a href="#">BEAUTY</a>
            <a href="#">LIFESTYLE</a>
            <a href="#">MMTV</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">GALLERY</a>-->
                        <a href="https://www.missmalini.com/sitemap/">Sitemap </a>
            <!--<a href="#" class="active">TELEVISION</a>
            <a href="#">FASHION</a>
            <a href="#">BEAUTY</a>
            <a href="#">LIFESTYLE</a>
            <a href="#">MMTV</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">GALLERY</a>-->
                        <a href="https://www.missmalini.com/advertise/">Advertise </a>
            <!--<a href="#" class="active">TELEVISION</a>
            <a href="#">FASHION</a>
            <a href="#">BEAUTY</a>
            <a href="#">LIFESTYLE</a>
            <a href="#">MMTV</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">GALLERY</a>-->
                        <a href="https://www.missmalini.com/contact-us/">Contact Us </a>
            <!--<a href="#" class="active">TELEVISION</a>
            <a href="#">FASHION</a>
            <a href="#">BEAUTY</a>
            <a href="#">LIFESTYLE</a>
            <a href="#">MMTV</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">GALLERY</a>-->
                        <a href="https://www.missmalini.com/about-us/">About Us </a>
            <!--<a href="#" class="active">TELEVISION</a>
            <a href="#">FASHION</a>
            <a href="#">BEAUTY</a>
            <a href="#">LIFESTYLE</a>
            <a href="#">MMTV</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">PLACEHOLDER</a>
            <a href="#">GALLERY</a>-->
                    </div>
      </div>
      </footer>

     <!-- Modal -->
<div id="feedbackform" class="modal fade" role="dialog">
  <div class="modal-dialog">

    <!-- Modal content-->
    <div class="modal-content">
      <div class="modal-header text-center">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">FEEDBACK</h4>
      </div>
      <div class="modal-body clearfix">
        

       <form class="form-horizontal ">
       
         <div class="form-group col-md-12">
            <label class="control-label col-sm-2 no-padding" for="pwd">NAME </label>
            <div class="col-sm-10 no-padding"> 
              <input type="text" class="form-control" id="name" placeholder="">
            </div>
          </div>
          <div class="form-group col-md-12">
            <label class="control-label col-sm-2 no-padding" for="email">EMAIL </label>
            <div class="col-sm-10 no-padding">
              <input type="email" class="form-control" id="email" placeholder="">
            </div>
          </div>
          <div class="form-group col-md-12 no-padding"> 
            <div class="text-center">
              <button type="submit" class="btn btn-default redBorderBtn">CATEGORY <span>+</span></button>
            </div>
          </div>
          <div class="form-group col-md-12">
            <label class="control-label col-sm-2 no-padding" for="email">MESSAGE </label>
            <div class="col-sm-10 no-padding">
              <input type="text" class="form-control" id="message" placeholder="">
            </div>
          </div>
           <div class="form-group col-md-12 no-padding text-center">
             <h4 class="modal-title">RATE US</h4>
          </div>
           <div class="form-group col-md-12 no-padding text-center">
                 <input id="rating-system" type="number" class="rating" min="1" max="5" step="1">
          </div>
           <div class="form-group col-md-12 no-padding "> 
            <div class="text-center">
              <button type="submit" class="btn btn-default redBorderBtn">SUBMIT </button>
            </div>
          </div>
         
          
        </form>

      </div>
     
    </div>

  </div>
</div>
	<!--<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: missmalini by <a href="http://www.noesis.tech" rel="designer">Noesis</a>.		</div>
	</footer>
</div>
-->
	<script type="text/javascript">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</script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
	<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/star-rating.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/owl.carousel.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/salvattore.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/jquery.hoverIntent.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/swiper.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://www.missmalini.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://www.missmalini.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <!-- WebEngage Tag -->              	
<script id="_webengage_script_tag" type="text/javascript">
  window.webengageWidgetInit = window.webengageWidgetInit || function(){
    webengage.init({
      licenseCode:"~15ba206c0"
    }).onReady(function(){
      webengage.render();
    });
  };

  (function(d){
    var _we = d.createElement('script');
    _we.type = 'text/javascript';
    _we.async = true;
    _we.src = (d.location.protocol == 'https:' ? "//ssl.widgets.webengage.com" : "//cdn.widgets.webengage.com") + "/js/widget/webengage-min-v-3.0.js";
    var _sNode = d.getElementById('_webengage_script_tag');
    _sNode.parentNode.insertBefore(_we, _sNode);
  })(document);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
     <script>

      var viewedSliderGallery = new Swiper('.viewedSlider', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            direction: 'vertical',
            slidesPerView:3,
            nextButton: '.swiper-next-viewed',
            prevButton: '.swiper-prev-viewed',        
            keyboardControl:false,
        });

       var viewedInstagramSlider = new Swiper('.viewedInstagramSlider', {
            pagination: '.swiper-pagination',
            paginationClickable: true,
            direction: 'vertical',
            slidesPerView:2,
            nextButton: '.swiper-next-viewedInstagram',
            prevButton: '.swiper-prev-viewedInstagram',        
            keyboardControl:false,
        });
       

       var owlFeaturedSlider =  new Swiper('.mobilefeaturedImage', {
            pagination: '.paginationFatured',
            paginationClickable: true,            
            slidesPerView:1,       
            keyboardControl:true
            })
    </script>
	<script>
	function loadNavigation(category,divId){
		var cat = category;
		var div = divId;
		jQuery.ajax({
			url: "https://www.missmalini.com/api/common/get_megamenu_posts/?category_id="+category,
			success: function (response) {
				var content = '';
				for(var i=0;i<response.data.length;i++) {
					content += '<li class="col-md-3 col-sm-6"><a href="' + response.data[i].post_permalink + '"><img class="img-responsive" src="' + response.data[i].post_image + '"><span>' + response.data[i].post_title + '</span></a></li>';
				}
				jQuery('#'+div+' .'+cat+'').html(content);
			}
		});
	}
	
	function loadWatchNavigation(submenu,divId){
		var sub = submenu;
		var div = divId;
		jQuery.ajax({
			url: "https://www.missmalini.com/api/common/get_megamenu_latest_video_posts/",
			success: function (response) {
				var content = '';
				for(var i=0;i<response.data.length;i++) {
					content += '<li class="col-md-3 col-sm-6"><a href="' + response.data[i].post_permalink + '"><img class="img-responsive" src="' + response.data[i].post_image + '"><span>' + response.data[i].post_title + '</span></a></li>';
				}
				jQuery('#'+div+' .'+sub+'').html(content);
			}
		});
	}
	
	function loadPhotoNavigation(submenu,divId){
		var sub = submenu;
		var div = divId;
		jQuery.ajax({
			url: "https://www.missmalini.com/api/common/get_megamenu_latest_photo_posts/",
			success: function (response) {
				var content = '';
				for(var i=0;i<response.data.length;i++) {
					content += '<li class="col-md-3 col-sm-6"><a href="' + response.data[i].post_permalink + '"><img class="img-responsive" src="' + response.data[i].post_image + '"><span>' + response.data[i].post_title + '</span></a></li>';
				}
				jQuery('#'+div+' .'+sub+'').html(content);
			}
		});
	}
	</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f3a9655382","applicationID":"31985413","transactionName":"NFABYkJQD0dSBkNYWQ0aNkRZHghaVwBPH0YLRQ==","queueTime":0,"applicationTime":10,"atts":"GBcCFApKHEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6634/7184 objects using disk
Page Caching using disk
Page cache debug info:
Engine:             disk
Cache key:          d9082f5ab7ea602e93e8735986abb63c_ssl
Creation Time:      1482484289.000s
Header info:
Content-Type:        text/html; charset=UTF-8
X-Pingback:          https://www.missmalini.com/xmlrpc.php
Link:                <https://www.missmalini.com/?p=527180>; rel=shortlink

 Served from: missmalini.com @ 2016-12-23 20:11:29 by W3 Total Cache -->