<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Amy Jackson Walks For This Indian Designer At London Fashion Week | MissMalini</title>
<!--<link rel="icon" href="https://www.missmalini.com/wp-content/themes/missmalini_new/images/fav.ico" type="image/ico">-->
<meta property='og:site_name' content='MissMalini'/>
<meta property="og:title" content="Amy Jackson Walks For This Indian Designer At London Fashion Week"/>
<meta property="og:description" content="Woah! how cool is that?!" />
<meta property='og:type' content='article'/>
<meta property='og:url' content='https://www.missmalini.com/2017/02/22/amy-jackson-walks-for-this-indian-designer-at-london-fashion-week/'/>
<meta property='og:image' content='https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_001-683x1024.jpg' />
<meta property='article:tag' content='Amy Jackson' />
<meta property='article:tag' content='Celebrity Spotting' />
<meta property='article:tag' content='Fashion Designer' />
<meta property='article:tag' content='fashion show' />
<meta property='article:tag' content='London Fashion Week' />
<meta property='article:tag' content='Rocky S.' />
<meta property='article:tag' content='Sunny Leone' />
<meta property='article:section' content='Fashion' />
<meta property='article:published_time' content='2017-02-22 08:19:11'/>
<meta property='article:modified_time' content='2017-02-22 08:19:57'/>
<meta property='og:updated_time' content='2017-02-22 08:19:57'/>
<meta property='og:locale' content='en_US' />
<meta property='article:publisher' content='https://www.facebook.com/missmaliniblog' />
<meta property='fb:admins' content='nrizwanullah'>
<meta property="fb:app_id" content="420471148000021" />
<script type="text/javascript">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</script><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.missmalini.com/xmlrpc.php">
<link rel="manifest" href="/gcm_manifest.json">
<script async src="https://tracker.wigzopush.com/wigzopush_manager.js?orgtoken=a0aacd14-0b69-44ce-b7b3-db1ab3e26f7f" type="text/javascript"></script>
<script>
window.wigzo = (function(module){
module.wigzoGcmAutoSubscribe = true;
return module;
}(window.wigzo || {}));
</script>
<title>Amy Jackson Walks For This Indian Designer At London Fashion Week | MissMalini</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Woah! how cool is that?!"/>
<meta name="news_keywords" content="amy jackson, celebrity spotting, fashion designer, fashion show, london fashion week, rocky s., sunny leone, bollywood, celebrities, movies, news, entertainment, tv" />
<meta name="original-source" content="https://www.missmalini.com/2017/02/22/amy-jackson-walks-for-this-indian-designer-at-london-fashion-week/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.missmalini.com/2017/02/22/amy-jackson-walks-for-this-indian-designer-at-london-fashion-week/" />
<link rel="publisher" href="https://plus.google.com/+MissMalini"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Woah! how cool is that?!" />
<meta name="twitter:title" content="Amy Jackson Walks For This Indian Designer At London Fashion Week | MissMalini" />
<meta name="twitter:site" content="@MissMalini" />
<meta name="twitter:image" content="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_001.jpg" />
<meta name="twitter:creator" content="@MissMalini" />
<meta property="DC.date.issued" content="2017-02-22T08:19:11+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MissMalini &raquo; Feed" href="https://www.missmalini.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissMalini &raquo; Comments Feed" href="https://www.missmalini.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissMalini &raquo; Amy Jackson Walks For This Indian Designer At London Fashion Week Comments Feed" href="https://www.missmalini.com/2017/02/22/amy-jackson-walks-for-this-indian-designer-at-london-fashion-week/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.missmalini.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='custom-new-style-css'  href='https://www.missmalini.com/wp-content/plugins/wp-ultimate-csv-importer/assets/css/custom-new-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/fonts/fonts.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elastislide-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/elastislide.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='star-rating-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/star-rating.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/swiper.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/main.css?ver=1487326583' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.missmalini.com/?sccss=1&#038;ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	  __gaTracker('create', 'UA-15149897-1', 'auto');
  __gaTracker('set', 'forceSSL', true);
  __gaTracker('set', 'userId', '0');
  __gaTracker('require', 'displayfeatures');
  __gaTracker('require', 'linkid', 'linkid.js');
  __gaTracker('set', 'dimension1', 'Sanaa Shah');
  __gaTracker('set', 'dimension2', 'fashion,news-fashion,off-the-runway');
  __gaTracker('set', 'dimension3', 'Amy Jackson,Celebrity Spotting,Fashion Designer,fashion show,London Fashion Week,Rocky S.,Sunny Leone');
  __gaTracker('set', 'dimension4', '2017-02-22T08:19:11+05:30');
  __gaTracker('set', 'dimension5', 'post');
  __gaTracker('set', 'dimension6', 'na');
  __gaTracker('set', 'dimension7', 'false');
  __gaTracker('set', 'dimension8', 'focus_keyword_not_set');
  __gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window.google_analytics_uacct = 'UA-15149897-1';</script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/jquery.min.js'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/jquery.inview.js?ver=4.7.2'></script>
<!-- MonsterInsights JS Event Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights JS Event Tracking -->
		<link rel='https://api.w.org/' href='https://www.missmalini.com/wp-json/' />
<link rel='shortlink' href='https://www.missmalini.com/?p=545122' />
<link rel="alternate" type="application/json+oembed" href="https://www.missmalini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.missmalini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.1.1 -->

<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" sizes="32x32" />
<link rel="icon" href="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" />
<meta name="msapplication-TileImage" content="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" />
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15869562" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15869562&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google DFP Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/72452945/MM_ROS_ATF_970', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1475831137719-0').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_ATF_300', [[300], [300, 250]], 'div-gpt-ad-1475831137719-1').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_BTF_300', [300, 250], 'div-gpt-ad-1475831137719-2').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_MOB_ATF_320', [[320, 50], [320, 100]], 'div-gpt-ad-1475831137719-3').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_MOB_ATF_300', [300, 250], 'div-gpt-ad-1475831137719-4').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_MOB_BTF_300', [300, 250], 'div-gpt-ad-1475831137719-5').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_RM_OOP', [1, 1], 'div-gpt-ad-1475831137719-6').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_BTF_SideBar2_300', [300, 250], 'div-gpt-ad-1475831137719-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Google DFP Tag -->

<!-- DFP Overlay Body Tag-->
<!-- /72452945/MM_ROS_RM_OOP -->
<div id='div-gpt-ad-1475831137719-6' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-6'); });
</script>
</div>
<!-- DFP Overlay Body Tag END-->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-7br98mVt3Gf2s"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7br98mVt3Gf2s.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Facebook Conversion Code for FB Leads Pixel MISSMALINI-->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6017728967634', {'value':'0.00','currency':'INR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6017728967634&amp;cd[value]=0.00&amp;cd[currency]=INR&amp;noscript=1" /></noscript>

<!-- Facebook 30 Days Pixel MISSMALINI-->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '586365201507727']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=586365201507727&amp;ev=PixelInitialized" /></noscript>
<!-- Facebook 60 Days Pixel BOLLYWOOD ON FB-->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1532251557021661']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1532251557021661&amp;ev=PixelInitialized" /></noscript>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/missmalini/loader.js');
</script>

<!-- Google Page Level Mobile Ads Tag-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3088569246662366",
    enable_page_level_ads: true
  });
</script>
<!-- Google Page Level Mobile Ads Tag END--><script>
var site_url = "https://www.missmalini.com";
var current_url="https://www.missmalini.com/2017/02/22/amy-jackson-walks-for-this-indian-designer-at-london-fashion-week";
//console.log(current_url);
</script>
</head>
<body class="post-template-default single single-post postid-545122 single-format-standard desktop gecko group-blog body-logged-out">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=420471148000021";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
   <!-- Navigation -->
  <div class="navbar-fixed-top">
    <nav class="navbar navbar-inverse " role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="row">
                <div class="col-md-2 col-sm-2">
                    <div class="navbar-header">
                        <a class="hidden-md hidden-lg  hidden-sm mobileSearch" >
                            <img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/zoom-mobile.png" alt="">
<!--                             <input id="search-input" class="form-control input-lg" placeholder="Search" autocomplete="off" spellcheck="false" tabindex="1"> -->
	    <form method="get" action="https://www.missmalini.com/page/1">
		<input type="text" name="s" id="search-input1" class="form-control input-lg" placeholder="Search" autocomplete="off" spellcheck="false" tabindex="1" style="display: none;" />					
		</form>
                        </a>
                        <a class="navbar-brand hidden-xs" href="https://www.missmalini.com">
	                        <img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/logo_missmalini_header2x.png" alt="" width="106" height="55">
	                        
	                    </a>
                        <a class="navbar-brand hidden-md hidden-lg hidden-sm" href="https://www.missmalini.com">
<!-- 	                        <img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/logo-miss-malini-mobile.png" alt=""> -->
	                        	<img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/logo-miss-malini-mobile@2x.png" alt="" width="214" height="48">

	                    </a>

                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-1">
                            <span class="closeBtnToggle">X</span>
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>
                    <div class="row">
                        <div class="searchContainer hidden-xs hidden-sm hidden-md hidden-lg">
                            <form action="/catalogsearch/result/" method="get">
                                <input id="search-input" name="q" class="form-control input-lg" placeholder="Search"
                                       autocomplete="off" spellcheck="false" tabindex="1">
                                <a href="#" class="goBtn searchProducts">Search<br />Products</a>
                                <a href="#" class="goBtn searchArticles">Search<br />Articles</a>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="col-md-7 mobile-no-padding col-sm-5">
                    <div class="collapse navbar-collapse mobileBg" id="bs-example-navbar-collapse-1">

                        <ul class=" hidden-xs nav navbar-nav nav-tabs menubarTop" >
                            <li class="active" data-target="open-read-menu">
                                <!-- <a data-toggle="tab" href="#read">READ<i class="sprite-icon specs-icon"></i></a> -->
                                <a href="https://www.missmalini.com" >READ<i class="sprite-icon specs-icon"></i></a>
                            </li>
                            <li id="watch-menu" class=" " data-target="open-watch-menu">
                                <!-- <a data-toggle="tab"  href="#watch">WATCH <i class="sprite-icon watch-icon"></i></a> -->
                                <a href="https://www.missmalini.com/watch">WATCH <i class="sprite-icon watch-icon"></i></a>
                            </li>
                            <li class="" data-target="open-shop-menu">
                                <a href="https://bohostar.missmalini.com/?utm_source=mm_sub_nav&utm_medium=bohostar&utm_campaign=mm_internal_1" >SHOP <i class="sprite-icon shop-icon"></i> <br><span class="betaNew">New</span> </a>
                            </li>
                        </ul>

                        <ul class="nav navbar-nav mobileRedBg  hidden-lg hidden-md hidden-sm mobileTabs">


                            <ul class="nav mobileTabsPanel nav-tabs">
                                <li class="col-xs-4 no-padding active"><a data-toggle="tab" href="#readTab">READ</a></li>
                                <li class="col-xs-4 no-padding "><a data-toggle="tab" href="#watchTab">WATCH</a></li>
                                <li class="col-xs-4 no-padding "><a data-toggle="tab" href="#shopTab">SHOP</a></li>
                            </ul>
                            <div class="tab-content mobileTabContent">
                                <div id="readTab" class="tab-pane fade in active">
                                    <a href="https://www.missmalini.com" class="allSections">All Sections</a>
                                    <div class="mobileTabSubSection">
	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Bollywood</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/">All Bollywood</a>
                                                </div>
                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/news-gossip/">News & Gossip</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/bollywood-plus/">Bollywood+</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/songs-trailers/">Songs & Trailers</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/interviews/">Interviews</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/bollywood-nostalgia/">Nostalgia</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/celebrity-weddings/">Celebrity Weddings</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/bollywood-photo-diaries/">Photo Diaries</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/international-posts/">Hollywood</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Television</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/television/">All Television</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/tv-news-gossip/">News & Gossip</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/reality-tv/">Reality TV</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/tv-nostalgia/">Nostalgia</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/tv-photo-diaries/">Photo Diaries</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/international-tv/">International TV</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Fashion</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/">All Fashion</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/news-fashion/">News & Events</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/celebrity-fashion/">Celebrity Fashion</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/fashion-whats-hot/">What's Hot</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/off-the-runway/">Off The Runway</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/get-the-look/">Get The Look</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/fashion-editors-picks/">Editor's Picks</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Beauty</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/">All Beauty</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/celebrity-beauty/">Celebrity Beauty</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/beauty-whats-hot/">What's Hot</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/beauty-how-to/">How To</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Lifestyle</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/">All Lifestyle</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/malinis-world/">Malini's World</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/in-other-news/">In Other News...</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/hahaha/">Cute & Funny</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/sex-and-romance/">Sex & Romance</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/travel-lifestyle/">Travel</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/food-nightlife/">Food & Nightlife</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/geek-chic-lifestyle/">Geek Chic</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/king-of-clubs/">King of Clubs</a></div>
                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                    	                                    	                                                                        </div>
                                </div>
                                <div id="watchTab" class="tab-pane fade in ">
                                   <!-- <a href="#" class="allSections">All Sections</a>-->
                                        <div class="mobileTabSubSection">
	                                    	                                                                            <div class="mobileSectionBlock">
                                            <a href="#" class="mobileTabTitle">Videos</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/watch/">All Videos</a>
                                                </div>
                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/bollywood">Bollywood</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/fashion">Fashion</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/beauty">Beauty</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/lifestyle">Lifestyle</a></div>
                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock">
                                            <a href="#" class="mobileTabTitle">Photos</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/photos/">All Photos</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/photos/bollywood">Bollywood</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/photos/fashion">Fashion</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/photos/lifestyle">Lifestyle</a></div>
                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                                                        </div>
                                </div>
                                <div id="shopTab" class="tab-pane fade in">
<!--                                     <a href="#" class="allSections">All Sections</a> -->
                                    <div class="mobileTabSubSection">
	                                                                             <div class="mobileSectionBlock">
<!--                                             <a href="#" class="mobileTabTitle"></a> -->
                                           <div class="row">
<!--                                                 <div class="col-xs-12 paddyRightzero"><a href="">All </a></div> -->
<a href="https://bohostar.missmalini.com/?utm_source=mm_sub_nav&amp;utm_medium=bohostar&amp;utm_campaign=mm_internal_1"><img src="https://bohostar.missmalini.com/skin/frontend/bohostar/default/images/bohostar-logo-v1.png"></a>
                                                 
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/celebs/index/index?utm_source=mm_sub_nav&amp;utm_medium=celebrityfashion&amp;utm_campaign=mm_internal_1">CELEBRITY FASHION</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/shopbyvideo?utm_source=mm_sub_nav&amp;utm_medium=shopbyvideo&amp;utm_campaign=mm_internal_1">SHOP BY VIDEO</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/women/?utm_source=mm_sub_nav&amp;utm_medium=women&amp;utm_campaign=mm_internal_1">WOMEN</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/bags/?utm_source=mm_sub_nav&amp;utm_medium=bags&amp;utm_campaign=mm_internal_1">BAGS</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/shoes/?utm_source=mm_sub_nav&amp;utm_medium=shoes&amp;utm_campaign=mm_internal_1">SHOES</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/jewelry/?utm_source=mm_sub_nav&amp;utm_medium=jewelry&amp;utm_campaign=mm_internal_1">JEWELRY</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/beauty/?utm_source=mm_sub_nav&amp;utm_medium=beauty&amp;utm_campaign=mm_internal_1">BEAUTY</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/sale?utm_source=mm_sub_nav&amp;utm_medium=sale&amp;utm_campaign=mm_internal_1">SALE</a></div>
                                                                                            </div>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>


                        </ul>


                    </div>
                </div>


                <div class="col-md-2 col-sm-3 socialWidgetBtn">
                    <div class=" socialIconsBtn hidden-xs dropdown">
                        <button class="btn sprite-icon social-icon" type="button" data-toggle="dropdown"></button>
                        <ul class="dropdown-menu social-icon-wrapper row">
                            <li class="col-md-12 col-sm-12">
                                <div class="fb-like" data-href="http://www.facebook.com/missmaliniblog" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                            </li>
                            <li class="col-md-12 col-sm-12">
                             <div id="mm_twitter" class=""><a href="https://twitter.com/missmalini" class="twitter-follow-button" data-show-screen-name="false" data-dnt="true" data-show-count="true" data-lang="en">Follow</a></div>
                            </li>
                            <li class="col-md-12 col-sm-12">
                              <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/+MissMalini" data-rel="author"></div>
                            </li>
                             <li class="col-md-12 col-sm-12">
<div class="g-ytsubscribe" data-channel="missmalinivideos" data-layout="default" data-count="default"></div>	                                
                            </li>                            
                             <li class="col-md-12 col-sm-12">
                                  <a href="https://www.instagram.com/missmalini/?ref=badge" class="ig-b- ig-b-v-24"><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="Instagram" /></a>
                            </li>
                        </ul>
                    </div>


                </div>



                <div class="col-md-1 col-sm-1 loginIcon hidden-xs">
                    <a class="" href="https://bohostar.missmalini.com/customer/account/login/"><i class="sprite-icon login-icon"></i></a>
                </div>

                <!-- /.navbar-collapse -->
            </div>
        </div>
        <!-- /.container -->
    </nav>

    <nav class="navbar navbar-default hidden-xs" role="navigation">
        <div class="container">
            <div class="row smallNav">
                <div class="col-md-12 col-sm-11 no-padding tab-content hidden-xs">

                    <div id="read" class="smallNav_side tab-pane fade in active " data-open="open-read-menu">
                        <button type="button" class="navbar-toggle " data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-2">
                            <span class="sr-only">Toggle navigation</span>
                            <div class="cirlceArow"><i class="fa fa-arrow-down"></i></div>
                        </button>
                        <div class="collapse navbar-collapse no-padding submenu-wrapper" id="bs-example-navbar-collapse-2">

                           <ul class="nav navbar-nav">
<!--                        <li> <a class="homeIcon"  href="https://www.missmalini.com"><i class="fa fa-home"></i></a></li> -->
	                 	                	                <li class="hasLargeMenu read-bollywood"><a class="" href="https://www.missmalini.com/category/bollywood/"><!-- <div class="nav-bullet read-bollywood "> • </div> -->Bollywood</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/bollywood/news-gossip/" ><div class="nav-bullet read-bollywood"> - </div>
			                News & Gossip</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/bollywood-plus/" ><div class="nav-bullet read-bollywood"> - </div>
			                Bollywood+</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/songs-trailers/" ><div class="nav-bullet read-bollywood"> - </div>
			                Songs & Trailers</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/interviews/" ><div class="nav-bullet read-bollywood"> - </div>
			                Interviews</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/bollywood-nostalgia/" ><div class="nav-bullet read-bollywood"> - </div>
			                Nostalgia</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/celebrity-weddings/" ><div class="nav-bullet read-bollywood"> - </div>
			                Celebrity Weddings</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/bollywood-photo-diaries/" ><div class="nav-bullet read-bollywood"> - </div>
			                Photo Diaries</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/international-posts/" ><div class="nav-bullet read-bollywood"> - </div>
			                Hollywood</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="bollywood">
                                     <ul class="row largeMenuLink bollywood"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                	                	                	                	                	                <li class="hasLargeMenu read-television"><a class="" href="https://www.missmalini.com/category/television/"><!-- <div class="nav-bullet read-television "> • </div> -->Television</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/television/tv-news-gossip/" ><div class="nav-bullet read-television"> - </div>
			                News & Gossip</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/reality-tv/" ><div class="nav-bullet read-television"> - </div>
			                Reality TV</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/tv-nostalgia/" ><div class="nav-bullet read-television"> - </div>
			                Nostalgia</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/tv-photo-diaries/" ><div class="nav-bullet read-television"> - </div>
			                Photo Diaries</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/international-tv/" ><div class="nav-bullet read-television"> - </div>
			                International TV</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="television">
                                     <ul class="row largeMenuLink television"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                	                	                <li class="hasLargeMenu read-fashion"><a class="active-fashion" href="https://www.missmalini.com/category/fashion/"><!-- <div class="nav-bullet read-fashion "> • </div> -->Fashion</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/fashion/news-fashion/" ><div class="nav-bullet read-fashion"> - </div>
			                News & Events</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/celebrity-fashion/" ><div class="nav-bullet read-fashion"> - </div>
			                Celebrity Fashion</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/fashion-whats-hot/" ><div class="nav-bullet read-fashion"> - </div>
			                What's Hot</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/off-the-runway/" ><div class="nav-bullet read-fashion"> - </div>
			                Off The Runway</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/get-the-look/" ><div class="nav-bullet read-fashion"> - </div>
			                Get The Look</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/fashion-editors-picks/" ><div class="nav-bullet read-fashion"> - </div>
			                Editor's Picks</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="fashion">
                                     <ul class="row largeMenuLink fashion"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                	                	                	                <li class="hasLargeMenu read-beauty"><a class="" href="https://www.missmalini.com/category/beauty/"><!-- <div class="nav-bullet read-beauty "> • </div> -->Beauty</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/beauty/celebrity-beauty/" ><div class="nav-bullet read-beauty"> - </div>
			                Celebrity Beauty</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/beauty/beauty-whats-hot/" ><div class="nav-bullet read-beauty"> - </div>
			                What's Hot</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/beauty/beauty-how-to/" ><div class="nav-bullet read-beauty"> - </div>
			                How To</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="beauty">
                                     <ul class="row largeMenuLink beauty"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                <li class="hasLargeMenu read-lifestyle"><a class="" href="https://www.missmalini.com/category/lifestyle/"><!-- <div class="nav-bullet read-lifestyle "> • </div> -->Lifestyle</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/lifestyle/malinis-world/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Malini's World</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/in-other-news/" ><div class="nav-bullet read-lifestyle"> - </div>
			                In Other News...</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/hahaha/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Cute & Funny</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/sex-and-romance/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Sex & Romance</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/travel-lifestyle/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Travel</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/food-nightlife/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Food & Nightlife</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/geek-chic-lifestyle/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Geek Chic</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/king-of-clubs/" ><div class="nav-bullet read-lifestyle"> - </div>
			                King of Clubs</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="lifestyle">
                                     <ul class="row largeMenuLink lifestyle"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                	                	                	                                    </ul>
                        </div>
                    </div>
                                        <div id="watch" class="smallNav_side tab-pane fade in " data-open="open-watch-menu">
                        <button type="button" class="navbar-toggle hidden-xs" data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-3">
                            <span class="sr-only">Toggle navigation</span>
                            <div class="cirlceArow"><i class="fa fa-arrow-down"></i></div>
                        </button>
                        <div class="collapse navbar-collapse no-padding submenu-wrapper" id="bs-example-navbar-collapse-3">
                            <ul class="nav navbar-nav" data-target='watch-menu'>
<!--                            <li> <a class="homeIcon"  href="https://www.missmalini.com"><i class="fa fa-home"></i></a></li> -->
	                	                                   <li class="hasLargeMenu "data-slug="videos"><a href="https://www.missmalini.com/watch/">Videos</a>

                     <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">                          
                          <ul class="nav nav-tabs largeMenuNav tabs-left">
	                          	                          	                                                      <li class="active"><a href="http://www.missmalini.com/videos/bollywood">Bollywood</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/videos/fashion">Fashion</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/videos/beauty">Beauty</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/videos/lifestyle">Lifestyle</a></li>
                            	                          	                          	                          	                                                    </ul>
                       </div>
                       <div class="col-sm-9 no-padding">
                                <div class="tab-content clearfix">
                                    <div class="tab-pane fade in  active" id="videos">
                                        <ul class="row largeMenuLink videos">  
	                                        
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
                    	                	                	                	                	                                   <li class="hasLargeMenu "data-slug="photos"><a href="https://www.missmalini.com/photos/">Photos</a>

                     <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">                          
                          <ul class="nav nav-tabs largeMenuNav tabs-left">
	                          	                          	                          	                          	                          	                          	                          	                                                      <li class="active"><a href="http://www.missmalini.com/photos/bollywood">Bollywood</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/photos/fashion">Fashion</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/photos/lifestyle">Lifestyle</a></li>
                                                      </ul>
                       </div>
                       <div class="col-sm-9 no-padding">
                                <div class="tab-content clearfix">
                                    <div class="tab-pane fade in  active" id="photos">
                                        <ul class="row largeMenuLink photos">  
	                                        
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
                    	                	                	                                                    </ul>
                        </div>
                    </div>

                    <div id="shop" class="smallNav_side tab-pane fade in" data-open="open-shop-menu">
                        <button type="button" class="navbar-toggle hidden-xs" data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-4">
                            <span class="sr-only">Toggle navigation</span>
                            <div class="cirlceArow"><i class="fa fa-arrow-down"></i></div>
                        </button>
                        <div class="collapse navbar-collapse no-padding submenu-wrapper" id="bs-example-navbar-collapse-4">
                            <ul class="nav navbar-nav">
            <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/?utm_source=mm_sub_nav&amp;utm_medium=bohostar&amp;utm_campaign=mm_internal_1"><img src="https://bohostar.missmalini.com/skin/frontend/bohostar/default/images/bohostar-logo-v1.png"></a>
	                		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/celebs/index/index?utm_source=mm_sub_nav&amp;utm_medium=celebrityfashion&amp;utm_campaign=mm_internal_1">CELEBRITY FASHION</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/shopbyvideo?utm_source=mm_sub_nav&amp;utm_medium=shopbyvideo&amp;utm_campaign=mm_internal_1">SHOP BY VIDEO</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/women/?utm_source=mm_sub_nav&amp;utm_medium=women&amp;utm_campaign=mm_internal_1">WOMEN</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/bags/?utm_source=mm_sub_nav&amp;utm_medium=bags&amp;utm_campaign=mm_internal_1">BAGS</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/shoes/?utm_source=mm_sub_nav&amp;utm_medium=shoes&amp;utm_campaign=mm_internal_1">SHOES</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/jewelry/?utm_source=mm_sub_nav&amp;utm_medium=jewelry&amp;utm_campaign=mm_internal_1">JEWELRY</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/beauty/?utm_source=mm_sub_nav&amp;utm_medium=beauty&amp;utm_campaign=mm_internal_1">BEAUTY</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/sale?utm_source=mm_sub_nav&amp;utm_medium=sale&amp;utm_campaign=mm_internal_1">SALE</a>
                                    </ul>
                        </div>
                    </div>
                </div>
    <div class="col-md-1 col-sm-1 hidden-xs searchIcon">
        <a href="#" type="button" data-toggle="button">  <i class="sprite-icon search-icon"></i>    </a>        
    </div>
    <div class="searchinputBox">
	    <form method="get" action="https://www.missmalini.com/page/1">
		<input type="text" name="s" id="search-input1" class="form-control input-lg" placeholder="Search" autocomplete="off" spellcheck="false" tabindex="1" />					
		</form>
    </div>
            </div>
        </div>


    </nav>
</div><div class="container themePurple">
<br/>	
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.missmalini.com/" rel="v:url" property="v:title">Read</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.missmalini.com/category/fashion/" rel="v:url" property="v:title">Fashion</a> » <span class="breadcrumb_last">Off The Runway</span></span></span></span></p>		<!--<p id="breadcrumbs">
			<span xmlns:v="http://rdf.data-vocabulary.org/#">
				<span typeof="v:Breadcrumb">
				<a href="https://www.missmalini.com" rel="v:url" property="v:title">Home</a>
								</span>
				</span>
			</span>
		</p>-->
				<section id="ad_place" class="text-center ad_place hidden-xs">
		<li id="text-305" class="widget widget_text">			<div class="textwidget"><!-- /72452945/MM_ROS_ATF_970 -->
<div id='div-gpt-ad-1475831137719-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-0'); });
</script>
</div></div>
		</li>
		</section>
			
		<div class="articleTitle articleTitle-fashion">
			<p><span>Am</span>y Jackson Walks For This Indian Designer At London Fashion Week</p>
		</div>

		<div class="articleThumbImageInfo ">
			<img alt='' src='https://secure.gravatar.com/avatar/77793209992162e0d17f26174e3d8a41?s=54&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77793209992162e0d17f26174e3d8a41?s=108&amp;d=mm&amp;r=g 2x' class='rounded-img  avatar-54 photo' height='54' width='54' />			<a href="https://www.missmalini.com/author/sanaa-shah/"><span class="articleName articleName-fashion">Sanaa Shah</span></a>
			<span class="articleDate">Feb . 22 . 2017</span>
		</div>

       <div class="row">
          <div class="col-md-9 col-sm-8 ">
            <div class="articleText">
    					<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:39.54116059379217% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BQqsEc_B9C8/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Opening the show for @rockystarofficial at #LFW last night &#8211; Your new collection is divine Rock🌟 👏🏽</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Amy Jackson (@iamamyjackson) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-02-18T20:51:44+00:00">Feb 18, 2017 at 12:51pm PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><br />
<strong>Amy Jackson</strong> set the ramp on fire in a stunning white dress at <em>London Fashion Week</em>. She opened the show for popular Indian designer<strong> Rocky S</strong> as he showcased his collection on the international runway.</p>
<div class="row ">
	              <div class="col-md-12 article-item">
	                <div class="article-Detail">
	                   <img class="imgRadius cap_img_wrapper" width="100%" src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_001.jpg">
	                   <a href="#" class="likeIcon love-this-post like-icon-fashion" data-post-id="545122" data-image-attachment="545089"><i class="fa fa-heart-o"></i></a>
	                   <div class="eventShare eventshare-fashion text-right no-left-padding">
	                    <div class="socialIconPanel article-Detail2">
																<img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/share-Icon.png" alt="">
																	<div class="socialIcons">
																		<ul>			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>			<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_001.jpg" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>			</ul>
																	</div>
															</div>
	                   </div>
	                 </div>
	              </div>
							</div><div class="photocredit ">Amy Jackson for Rocky Star at London Fashion Week</div>
<p>Well, this isn&#8217;t the first time she has walked the ramp for Rocky S. Back in 2016, Amy was seen flaunting his clothes as he showcased his collection in Paris at the iconic Eiffel Tower.</p>
<p>We also spotted <strong>Sunny Leone</strong> and her husband at his show in London.</p>
<div class='article-item'><div id="carousel_fade_58ada03161be8" class="carousel slide carousel-fade  slider_carousel " data-ride="carousel"> 	<div class="article-Detail">		<div class="carousel-inner" role="listbox"><div class="item  active "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_040-683x1024.jpg" class="height-100" data-width="683" data-height="1024"/><div class="carousel-caption"><h3>Sunny Leone for Rocky S at London Fashion Week</h3></div></div><div class="item "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_046.jpg" class="height-100" data-width="720" data-height="480"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div><div class="item "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_047.jpg" class="height-100" data-width="720" data-height="480"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div>
    	<a class="carousel-control left btn-control eventshare-fashion" href="#carousel_fade_58ada03161be8" data-slide="prev"><span>‹</span></a>
    	<a class="carousel-control right btn-control eventshare-fashion" href="#carousel_fade_58ada03161be8" data-slide="next"><span>›</span></a>
    	<div class="eventShare eventshare-fashion text-right no-left-padding">
	     <div class="socialIconPanel article-Detail">
																<img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/share-Icon.png" alt="">
																	<div class="socialIcons">
																		<ul>			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>			<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_001.jpg" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>			</ul>
																	</div>
															</div>
		</div>
    	</div><!-- .carousel-inner ends --><ol class="carousel-indicators"><li data-target="carousel_fade_58ada03161be8" data-slide-to="0" class="active"><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_040-150x150.jpg"></li><li data-target="carousel_fade_58ada03161be8" data-slide-to="1" class=""><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_046-150x150.jpg"></li><li data-target="carousel_fade_58ada03161be8" data-slide-to="2" class=""><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_047-150x150.jpg"></li></ol><div class="nxt-reel"> ‹ </div> <div class="prev-reel"> › </div>	</div><!-- .article-Detail ends -->
    	
		
    </div><!-- #carousel_fade ends -->
    </div>
<p>Take a look at these amazing creations by Rocky S showcased at London Fashion Week this year:</p>
<p><div class='article-item'><div id="carousel_fade_58ada031632b9" class="carousel slide carousel-fade  slider_carousel " data-ride="carousel"> 	<div class="article-Detail">		<div class="carousel-inner" role="listbox"><div class="item  active "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_036-683x1024.jpg" class="height-100" data-width="683" data-height="1024"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div><div class="item "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_032-683x1024.jpg" class="height-100" data-width="683" data-height="1024"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div><div class="item "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_030-683x1024.jpg" class="height-100" data-width="683" data-height="1024"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div><div class="item "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_018-683x1024.jpg" class="height-100" data-width="683" data-height="1024"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div><div class="item "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_016-683x1024.jpg" class="height-100" data-width="683" data-height="1024"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div><div class="item "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_012-683x1024.jpg" class="height-100" data-width="683" data-height="1024"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div><div class="item "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_010-683x1024.jpg" class="height-100" data-width="683" data-height="1024"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div><div class="item "><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_004-683x1024.jpg" class="height-100" data-width="683" data-height="1024"/><div class="carousel-caption"><h3>Rocky S at London Fashion Week</h3></div></div>
    	<a class="carousel-control left btn-control eventshare-fashion" href="#carousel_fade_58ada031632b9" data-slide="prev"><span>‹</span></a>
    	<a class="carousel-control right btn-control eventshare-fashion" href="#carousel_fade_58ada031632b9" data-slide="next"><span>›</span></a>
    	<div class="eventShare eventshare-fashion text-right no-left-padding">
	     <div class="socialIconPanel article-Detail">
																<img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/share-Icon.png" alt="">
																	<div class="socialIcons">
																		<ul>			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>			<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_001.jpg" class="social_share_heart_count social-share-fashion" data-post-id="545122" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>			</ul>
																	</div>
															</div>
		</div>
    	</div><!-- .carousel-inner ends --><ol class="carousel-indicators"><li data-target="carousel_fade_58ada031632b9" data-slide-to="0" class="active"><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_036-150x150.jpg"></li><li data-target="carousel_fade_58ada031632b9" data-slide-to="1" class=""><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_032-150x150.jpg"></li><li data-target="carousel_fade_58ada031632b9" data-slide-to="2" class=""><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_030-150x150.jpg"></li><li data-target="carousel_fade_58ada031632b9" data-slide-to="3" class=""><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_018-150x150.jpg"></li><li data-target="carousel_fade_58ada031632b9" data-slide-to="4" class=""><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_016-150x150.jpg"></li><li data-target="carousel_fade_58ada031632b9" data-slide-to="5" class=""><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_012-150x150.jpg"></li><li data-target="carousel_fade_58ada031632b9" data-slide-to="6" class=""><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_010-150x150.jpg"></li><li data-target="carousel_fade_58ada031632b9" data-slide-to="7" class=""><img src="https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_004-150x150.jpg"></li></ol><div class="nxt-reel"> ‹ </div> <div class="prev-reel"> › </div>	</div><!-- .article-Detail ends -->
    	
		
    </div><!-- #carousel_fade ends -->
    </div><br />
We loved everything about his show. Share your views by commenting below.</p>
  					</div>

  					<div class="clerfix"></div>

						<div class="shareWidget">
							<div class="row ">
								<div class="col-md-2 col-xs-6 shareSeperator">
									<div class="redColorLiked love-this-post" data-post-id="545122"><i class="fa fa-heart-o"></i></div>
								</div>
								<div class="col-md-3 col-xs-6 shareSeperator" data-post-id="545122">
									<span class="redShareText post-heart-count" data-heart-count="7">7</span><!--<span class="sharetxt">SHARES</span>-->
								</div>
								<div class="col-md-7 col-xs-12">
									<div class="socialIcons">
										<ul>
												<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count sharing-fashion" data-post-id="545122" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>	<li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count sharing-fashion" data-post-id="545122" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>	<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count sharing-fashion" data-post-id="545122" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>	<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" class="social_share_heart_count sharing-fashion" data-post-id="545122" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>	<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Famy-jackson-walks-for-this-indian-designer-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/Rocky_Star_AW17_300dpi_001.jpg" class="social_share_heart_count sharing-fashion" data-post-id="545122" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>										</ul>
									</div>
								</div>
							</div>
						</div>
						
							  <div class="tagWidget row">
	    <span class="tagTitle col-md-1 tag-fashion">TAGS</span>
	    <div class="tagLinks col-md-11">
	    						<a class="redBgColor" href="https://www.missmalini.com/tag/amy-jackson/">Amy Jackson</a>
	    						<a class="purlpleBgColor" href="https://www.missmalini.com/tag/celebrity-spotting/">Celebrity Spotting</a>
	    						<a class="bluebgColor" href="https://www.missmalini.com/tag/fashion-designer/">Fashion Designer</a>
	    						<a class="redBgColor" href="https://www.missmalini.com/tag/fashion-show/">fashion show</a>
	    						<a class="purlpleBgColor" href="https://www.missmalini.com/tag/london-fashion-week/">London Fashion Week</a>
	    						<a class="bluebgColor" href="https://www.missmalini.com/tag/rocky-s/">Rocky S.</a>
	    						<a class="redBgColor" href="https://www.missmalini.com/tag/sunny-leone/">Sunny Leone</a>
	    		    </div>
	  </div>
	  
						<section id="ad_place_post_end_desktop" class="text-center ad_place hidden-xs">
			<li id="text-297" class="widget widget_text">			<div class="textwidget"><!-- /72452945/MM_ROS_BTF_300 -->
<div id='div-gpt-ad-1475831137719-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-2'); });
</script>
</div></div>
		</li>
<li id="text-302" class="widget widget_text">			<div class="textwidget"><br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:770px;height:300px"
     data-ad-client="ca-pub-3088569246662366"
     data-ad-slot="2582485843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</li>
			</section>
						
            <div class="whatsNewWidget commentSection">
							<div class="text-center headerTitle commentWidgetTitle"><span class="whiteBg">COMMENTS</span></div>    
            </div>
            <div class="fb-comments-wrapper">
                <div class="fb-comments" data-href="https://www.missmalini.com/2017/02/22/amy-jackson-walks-for-this-indian-designer-at-london-fashion-week/" data-width="100%" data-numposts="5"></div>
            </div>
            	            <!-- <div class="hidden-xs whatsNewWidget"> -->
	            <div class="whatsNewWidget">
								<div class="text-center headerTitle relatedStoriesWidgetTitle"><span class="whiteBg">Related Stories</span></div>	
	            </div>

							<div class="storyWidget">
							  <div class="row ">
							    							    <div class="col-md-12 storyBlock">

							      <div class="storytitle">
							        <img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/default_mm.png" alt="">							        <span class="storyTitleName"><a href="https://www.missmalini.com/tag/amy-jackson/">Amy Jackson</a></span>
							      </div>

											<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 17 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/17/bollywood-actress-set-instagram-ablaze-stunning-topless-photo/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">This Bollywood Actress Set Instagram Ablaze With A Stunning Topless Photo</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 15 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/15/private-photos-bollywood-actress-leaked-online/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Private Photos Of This Bollywood Actress Were Leaked Online</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jan . 5 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/01/05/yuvraj-singh-amy-jackson-tamannaah-have-something-super-exciting-to-tell-us/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Yuvraj Singh, Amy Jackson &#038; Tamannaah Have Something Super Exciting To Tell Us!</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Dec . 31 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/12/31/heres-some-crazy-behind-the-scenes-footage-from-yuvraj-singh-tamannah-amy-jacksons-shoot/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Here&#8217;s Some Crazy Behind-The-Scenes Footage From Yuvraj Singh, Tamannah &#038; Amy Jackson&#8217;s Shoot</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Dec . 30 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/12/30/watch-this-inspiring-video-featuring-3-indian-celebrities-before-going-into-2017/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Watch This Inspiring Video Featuring 3 Indian Celebrities Before Going Into 2017</a></span></div>	</div>							    </div>
							    							    <div class="col-md-12 storyBlock">

							      <div class="storytitle">
							        <img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/default_mm.png" alt="">							        <span class="storyTitleName"><a href="https://www.missmalini.com/tag/celebrity-spotting/">Celebrity Spotting</a></span>
							      </div>

											<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 22 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/22/alia-bhalia-bhatt-stands-out-in-this-eye-catching-dress/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Alia Bhatt Stands Out In This Eye-Catching Dress</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 21 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/21/kangana-ranauts-pant-suit-is-sexier-than-any-youve-seen-before/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Kangana Ranaut&#8217;s Pant Suit Is Sexier Than Any You&#8217;ve Seen Before</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 21 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/21/saif-ali-khans-daughter-sonakshi-sinha-something-common/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Saif Ali Khan&#8217;s Daughter &#038; Sonakshi Sinha Have Something In Common</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 20 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/20/alia-bhatts-cape-should-be-a-fashion-essential/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Alia Bhatt&#8217;s Cape Should Be A Fashion Essential</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 20 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/20/heres-proof-karisma-kapoor-kareena-kapoor-khan-share-clothes/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Here&#8217;s Proof That Karisma Kapoor &#038; Kareena Kapoor Khan Share Their Clothes</a></span></div>	</div>							    </div>
							    							    <div class="col-md-12 storyBlock">

							      <div class="storytitle">
							        <img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/default_mm.png" alt="">							        <span class="storyTitleName"><a href="https://www.missmalini.com/tag/london-fashion-week/">London Fashion Week</a></span>
							      </div>

											<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 22 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/22/best-beauty-looks-from-london-fashion-week/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Best Beauty Looks From London Fashion Week</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 21 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/21/prepare-to-get-comfy-with-christopher-kanes-shoes-at-london-fashion-week/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Prepare To Get Comfy With Christopher Kane&#8217;s Shoes At London Fashion Week</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 21 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/21/india-beats-25-countries-to-win-an-award-during-london-fashion-week/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">India Beats 25 Countries To Win An Award During London Fashion Week</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Feb . 13 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/02/13/emerging-lfw-designers-to-showcase-at-london-fashion-week/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Emerging LFW Designers To Participate In International Fashion Showcase At London Fashion Week</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Oct . 7 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/10/07/everything-we-loved-about-this-fashion-season/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Everything We Loved About This Fashion Season!</a></span></div>	</div>							    </div>
							    							    <div class="col-md-12 storyBlock">

							      <div class="storytitle">
							        <img class="" src="https://www.missmalini.com/wp-content/uploads/2014/09/sunny-thumb.jpg" alt="">							        <span class="storyTitleName"><a href="https://www.missmalini.com/tag/sunny-leone/">Sunny Leone</a></span>
							      </div>

											<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jan . 24 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/01/24/heres-proof-that-no-one-does-black-better-than-sunny-leone/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">Here&#8217;s Proof That No One Does Black Better Than Sunny Leone</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jan . 21 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/01/21/inside-photos-shah-rukh-khan-salman-khan-bigg-boss-sets/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">All The Inside Photos Of Shah Rukh Khan &#038; Salman Khan On The Bigg Boss Sets</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jan . 16 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/01/16/video-sunny-leone-looks-too-cute-as-she-mimics-shah-rukh-khans-dialogues/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">VIDEO: Sunny Leone Looks Too Cute As She Mimics Shah Rukh Khan&#8217;s Dialogues</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jan . 15 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/01/15/these-bollywood-queens-ruled-the-jio-filmfare-awards-red-carpet/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">These Bollywood Queens Ruled The Jio Filmfare Awards Red Carpet</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Dec . 21 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/12/21/sultry-sunny-leone-brooding-shah-rukh-khan-sizzling-laila-main-laila/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Fashion&utm_content=Related Stories">A Sultry Sunny Leone &#038; A Brooding Shah Rukh Khan Are Sizzling In &#8216;Laila Main Laila&#8217;</a></span></div>	</div>							    </div>
							    							  </div>
							</div>
						
						<div class=" whatsNewWidget">
							<div class="text-center headerTitle">
								<span class="whiteBg">More Fashion</span>
								<span class="sectionTitleIcon"><img alt="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/bollywood-video-icon.png" class="img-responsive"></span>
							</div>
						</div>

	          <div id="containerGrid" data-columns>
	            <div class="item portfolio-item portfolio-545229 " data-post-id="545229"  data-sub-cat-id="18"><a href="https://www.missmalini.com/2017/02/22/london-fashion-week-just-wrapped-here-are-our-fave-collections/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/IMG_1376-257x193.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="545229"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/22/london-fashion-week-just-wrapped-here-are-our-fave-collections/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/22/london-fashion-week-just-wrapped-here-are-our-fave-collections/">London Fashion Week Just Wrapped—Here Are Our Fave Collections</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 22 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="0">0</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Flondon-fashion-week-just-wrapped-here-are-our-fave-collections%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="545229" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Flondon-fashion-week-just-wrapped-here-are-our-fave-collections%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="545229" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Flondon-fashion-week-just-wrapped-here-are-our-fave-collections%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="545229" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Flondon-fashion-week-just-wrapped-here-are-our-fave-collections%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/IMG_1376.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="545229" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-545043 " data-post-id="545043"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/22/alia-bhalia-bhatt-stands-out-in-this-eye-catching-dress/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/IMG-20170221-WA0105-257x169.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="545043"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/22/alia-bhalia-bhatt-stands-out-in-this-eye-catching-dress/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/22/alia-bhalia-bhatt-stands-out-in-this-eye-catching-dress/">Alia Bhatt Stands Out In This Eye-Catching Dress</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 22 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="18">18</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Falia-bhalia-bhatt-stands-out-in-this-eye-catching-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="545043" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Falia-bhalia-bhatt-stands-out-in-this-eye-catching-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="545043" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Falia-bhalia-bhatt-stands-out-in-this-eye-catching-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="545043" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F22%2Falia-bhalia-bhatt-stands-out-in-this-eye-catching-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/IMG-20170221-WA0105.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="545043" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544903 " data-post-id="544903"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/21/kangana-ranauts-pant-suit-is-sexier-than-any-youve-seen-before/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/Screenshot006-204x257.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544903"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/21/kangana-ranauts-pant-suit-is-sexier-than-any-youve-seen-before/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/21/kangana-ranauts-pant-suit-is-sexier-than-any-youve-seen-before/">Kangana Ranaut's Pant Suit Is Sexier Than Any You've Seen Before</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 21 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="5">5</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fkangana-ranauts-pant-suit-is-sexier-than-any-youve-seen-before%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544903" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fkangana-ranauts-pant-suit-is-sexier-than-any-youve-seen-before%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544903" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fkangana-ranauts-pant-suit-is-sexier-than-any-youve-seen-before%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544903" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fkangana-ranauts-pant-suit-is-sexier-than-any-youve-seen-before%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/Screenshot006.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544903" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544791 " data-post-id="544791"  data-sub-cat-id="18"><a href="https://www.missmalini.com/2017/02/21/prepare-to-get-comfy-with-christopher-kanes-shoes-at-london-fashion-week/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/KIM_0422-257x240.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544791"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/21/prepare-to-get-comfy-with-christopher-kanes-shoes-at-london-fashion-week/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/21/prepare-to-get-comfy-with-christopher-kanes-shoes-at-london-fashion-week/">Prepare To Get Comfy With Christopher Kane's Shoes At London Fashion Week</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 21 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="0">0</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fprepare-to-get-comfy-with-christopher-kanes-shoes-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544791" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fprepare-to-get-comfy-with-christopher-kanes-shoes-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544791" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fprepare-to-get-comfy-with-christopher-kanes-shoes-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544791" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fprepare-to-get-comfy-with-christopher-kanes-shoes-at-london-fashion-week%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/KIM_0422.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544791" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544685 " data-post-id="544685"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/21/saif-ali-khans-daughter-sonakshi-sinha-something-common/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/PicMonkey-Collage-257x170.png" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544685"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/21/saif-ali-khans-daughter-sonakshi-sinha-something-common/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/21/saif-ali-khans-daughter-sonakshi-sinha-something-common/">Saif Ali Khan's Daughter & Sonakshi Sinha Have Something In Common</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 21 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="115">115</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fsaif-ali-khans-daughter-sonakshi-sinha-something-common%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544685" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fsaif-ali-khans-daughter-sonakshi-sinha-something-common%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544685" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fsaif-ali-khans-daughter-sonakshi-sinha-something-common%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544685" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F21%2Fsaif-ali-khans-daughter-sonakshi-sinha-something-common%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/PicMonkey-Collage.png" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544685" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544567 " data-post-id="544567"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/20/deepika-padukone-looks-hot-cold-shoulder-dress/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2016/08/basaih-257x197.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544567"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/20/deepika-padukone-looks-hot-cold-shoulder-dress/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/20/deepika-padukone-looks-hot-cold-shoulder-dress/">Deepika Padukone Heats Things Up In This Cold Shoulder Dress</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 20 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="13">13</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fdeepika-padukone-looks-hot-cold-shoulder-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544567" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fdeepika-padukone-looks-hot-cold-shoulder-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544567" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fdeepika-padukone-looks-hot-cold-shoulder-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544567" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fdeepika-padukone-looks-hot-cold-shoulder-dress%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2016/08/basaih.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544567" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544568 " data-post-id="544568"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/20/alia-bhatts-cape-should-be-a-fashion-essential/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/107-DSC_6527-Copy-Copy-257x192.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544568"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/20/alia-bhatts-cape-should-be-a-fashion-essential/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/20/alia-bhatts-cape-should-be-a-fashion-essential/">Alia Bhatt's Cape Should Be A Fashion Essential</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 20 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="26">26</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Falia-bhatts-cape-should-be-a-fashion-essential%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544568" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Falia-bhatts-cape-should-be-a-fashion-essential%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544568" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Falia-bhatts-cape-should-be-a-fashion-essential%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544568" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Falia-bhatts-cape-should-be-a-fashion-essential%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/107-DSC_6527-Copy-Copy.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544568" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544511 " data-post-id="544511"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/20/bookmark-mira-kapoors-dress-for-your-next-brunch-with-the-girls/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/Unknown-1-257x205.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544511"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/20/bookmark-mira-kapoors-dress-for-your-next-brunch-with-the-girls/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/20/bookmark-mira-kapoors-dress-for-your-next-brunch-with-the-girls/">Bookmark Mira Kapoor's Dress For Your Next Brunch With The Girls</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 20 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="51">51</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fbookmark-mira-kapoors-dress-for-your-next-brunch-with-the-girls%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544511" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fbookmark-mira-kapoors-dress-for-your-next-brunch-with-the-girls%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544511" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fbookmark-mira-kapoors-dress-for-your-next-brunch-with-the-girls%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544511" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fbookmark-mira-kapoors-dress-for-your-next-brunch-with-the-girls%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/Unknown-1.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544511" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544499 " data-post-id="544499"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/20/heres-proof-karisma-kapoor-kareena-kapoor-khan-share-clothes/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2014/12/10843917_573375206126307_625100755_n-257x257.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544499"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/20/heres-proof-karisma-kapoor-kareena-kapoor-khan-share-clothes/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/20/heres-proof-karisma-kapoor-kareena-kapoor-khan-share-clothes/">Here's Proof That Karisma Kapoor & Kareena Kapoor Khan Share Their Clothes</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 20 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="261">261</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fheres-proof-karisma-kapoor-kareena-kapoor-khan-share-clothes%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544499" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fheres-proof-karisma-kapoor-kareena-kapoor-khan-share-clothes%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544499" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fheres-proof-karisma-kapoor-kareena-kapoor-khan-share-clothes%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544499" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fheres-proof-karisma-kapoor-kareena-kapoor-khan-share-clothes%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2014/12/10843917_573375206126307_625100755_n.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544499" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544451 " data-post-id="544451"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/20/kareena-kapoor-khan-aces-the-art-of-layering/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/DSC_6627-257x176.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544451"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/20/kareena-kapoor-khan-aces-the-art-of-layering/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/20/kareena-kapoor-khan-aces-the-art-of-layering/">Kareena Kapoor Khan Aces The Art Of Layering</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 20 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="24">24</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fkareena-kapoor-khan-aces-the-art-of-layering%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544451" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fkareena-kapoor-khan-aces-the-art-of-layering%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544451" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fkareena-kapoor-khan-aces-the-art-of-layering%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544451" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fkareena-kapoor-khan-aces-the-art-of-layering%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/DSC_6627.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544451" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544443 " data-post-id="544443"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/20/deepika-padukone-paired-high-street-with-high-fashion-and-its-hot/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/cop-e1487570464989-257x227.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544443"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/20/deepika-padukone-paired-high-street-with-high-fashion-and-its-hot/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/20/deepika-padukone-paired-high-street-with-high-fashion-and-its-hot/">Deepika Padukone Paired High Street With High Fashion—And It's HOT</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 20 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="32">32</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fdeepika-padukone-paired-high-street-with-high-fashion-and-its-hot%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544443" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fdeepika-padukone-paired-high-street-with-high-fashion-and-its-hot%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544443" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fdeepika-padukone-paired-high-street-with-high-fashion-and-its-hot%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544443" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fdeepika-padukone-paired-high-street-with-high-fashion-and-its-hot%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/cop-e1487570464989.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544443" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-544375 " data-post-id="544375"  data-sub-cat-id="67236"><a href="https://www.missmalini.com/2017/02/20/only-lisa-haydon-could-pull-off-this-sexy-look-while-pregnant/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/02/lisa--257x173.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="544375"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-fashion" onClick="window.open('https://www.missmalini.com/2017/02/20/only-lisa-haydon-could-pull-off-this-sexy-look-while-pregnant/','_top')">Fashion</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/02/20/only-lisa-haydon-could-pull-off-this-sexy-look-while-pregnant/">Only Lisa Haydon Could Pull Off This Sexy Look While Pregnant</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Feb . 20 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img fashion-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="12">12</span>
																	<div class="socialSharePanel fashion-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fonly-lisa-haydon-could-pull-off-this-sexy-look-while-pregnant%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="544375" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fonly-lisa-haydon-could-pull-off-this-sexy-look-while-pregnant%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="544375" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fonly-lisa-haydon-could-pull-off-this-sexy-look-while-pregnant%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="544375" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F02%2F20%2Fonly-lisa-haydon-could-pull-off-this-sexy-look-while-pregnant%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DFashion%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/02/lisa-.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="544375" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div>	          </div>
              <div style="clear:both"></div>
	          <div id="load_more_wrap" class="viewMorePanel text-center">
							<input type="hidden" name="paged_val" value="0" />
							<input type="hidden" name="post_id" value="545122" />
							<input type="hidden" name="cat_id" value="4" />
							<input type="hidden" name="posts_per_page" value="12" />
	            <a href="#" id="load_more_button">VIEW MORE</a>
	          </div>


							<div class=" whatsNewWidget">
								<div class="text-center headerTitle"><span class="whiteBg">Also from the Web</span></div>
							</div>
	          	<script>
								window._taboola = window._taboola || [];
								_taboola.push({article:'auto'});
								!function (e, f, u) {
								e.async = 1;
								e.src = u;
								f.parentNode.insertBefore(e, f);
								}(document.createElement('script'),
								document.getElementsByTagName('script')[0],
								'//cdn.taboola.com/libtrc/missmalini/loader.js');
	          	</script>
							<div id="taboola-below-article-organic-thumbnails"></div>
							<script type="text/javascript">
							  window._taboola = window._taboola || [];
							  _taboola.push({
							    mode: 'organic-thumbnails-a',
							    container: 'taboola-below-article-organic-thumbnails',
							    placement: 'Below Article Organic Thumbnails',
							    target_type: 'mix'
							  });
							</script>
            </div> 
            <div class="col-md-3 col-sm-4">
            	<ul class="sidebar_ul">
	<li id="text-294" class="widget widget_text">			<div class="textwidget"><br/>
<!-- /72452945/MM_ROS_ATF_300 -->
<div id='div-gpt-ad-1475831137719-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-1'); });
</script>
</div></div>
		</li>
<li id="text-303" class="widget widget_text">			<div class="textwidget"><br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Page Sidebar Matched Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3088569246662366"
     data-ad-slot="5113931445"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div>
		</li>
<li id="text-307" class="widget widget_text">			<div class="textwidget"><br />
<!-- /72452945/MM_ROS_BTF_300 -->
<!--<div id='div-gpt-ad-1475831137719-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-2'); });
</script>
</div>-->

<!-- /72452945/MM_ROS_BTF_SideBar2_300 -->
<div id='div-gpt-ad-1475831137719-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-7'); });
</script>
</div></div>
		</li>
</ul>
        		</div>
        </div>
        <!-- /.row -->

	</div>


	</div><!-- #content -->
<script>
function subscribeMail(){
	var email = $('#subscribe-email').val();
	var cat = location.pathname.split('/').pop();
	$.ajax({
		url:'https://www.missmalini.com/api/common/subscribe_mailchimp',
		data:{'email':email,'category':cat},
		success:function(response){
			if(response == 1){
				$('.subscribe').html('Thanks For Subscribing!');
			}else{
				$('.error-message').html(response);
			}
		}
	});
}	
</script>	
        
    <footer>
	       <!-- Modal Starts here -->
  <div class="modal fade video_modal image_modal" id="videoModal" role="dialog" style="background:rgba(0,0,0,.5);">
    <div class="modal-dialog modal-lg text-center">
	    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title"></h4>
      </div>
        <div class="modal-body">
        </div>
      </div>
	</div>
</div>
<!--<button type="button" class="btn btn-info btn-lg" id="modaltest" data-toggle="modal" data-target="#videoModal">Open Modal</button>-->

<!-- Modal ends here --> 
    
      <div class="socialCelebrity container-fluid">

      <div class="row">

        <div class="col-md-6">

            <div class="celebItem col-md-6  col-sm-6">

              <a href="https://youtu.be/jLPiLu2UHuc?t=14m30s" target="_blank" ><img class="polaroid1Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/sonam-new.png" alt="">
              <span class="polaroid1">
                <p>“I love MissMalini.com, I follow it!”</p>
                <span>- Sonam Kapoor</span>
              </span>
              </a>

            </div>

             <div class="celebItem col-md-6 col-sm-6">

              <a href="https://youtu.be/HmMzTKbymeQ?t=9m13s" target="_blank"><img class="polaroid2Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/srk-new.png" alt="">
              <span class="polaroid2">
                <p>“Please watch <br>everything that <br>MissMalini puts up.<br> She's really <br>awesome!”</p>
                <span>- Shah Rukh Khan</span>
              </span>
              </a>

            </div>

             <div class="celebItem col-md-5 col-sm-6">

              <a href="https://youtu.be/jLPiLu2UHuc?t=19m26s" target="_blank"><img class="polaroid3Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/karan-johar-new.png" alt="">

              <span class="polaroid3">
                <p>“Keep watching MissMalini, empower her, because she makes a lot of sense,
and trust me very few people do!”</p>
                <span>- Karan Johar</span>
              </span>

              </a>

            </div>

             <div class="celebItem col-md-6 col-sm-6 text-left">

              <a href="https://youtu.be/VFrwAMoUbws?t=14m30s" target="_blank"><img class="polaroid4Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/kangana-new.png" alt="">
                 <span class="polaroid4">
                    <p>“I love your blog... When I have to check if gossip is genuine, MissMalini
is where I go!”</p>
                    <span>- Kangana Ranaut</span>
                  </span>
              </a>

            </div>            

        </div>


         <div class="col-md-6">

            <div class="celebItem col-md-12 col-sm-6 text-center">

              <a href="https://youtu.be/4rzw-_7bQ2M?t=6m28s" target="_blank"><img class="polaroid5Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/deepika-new.png" alt="">
              <span class="polaroid5">
                    <p>“For more beauty tips & tricks log on to MissMalini.com, because I do!”</p>
                    <span>- Deepika Padukone</span>
                  </span>
              </a>

            </div>

            

             <div class="celebItem col-md-6 col-sm-6 text-right">

              <a class="marginLeftSpace" href="https://www.instagram.com/p/BJhU4gdh4-u/" target="_blank"><img class="polaroid6Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/farah-khan-new.png" alt="">
              <span class="polaroid6">
                    <p>“I love MissMalini, because she always writes the truth!”</p>
                    <span>- Farah Khan</span>
                  </span>
              </a>

            </div>

             <div class="celebItem col-md-6 col-sm-6 no-padding">

              <a href="https://twitter.com/aditiraohydari/status/718343909907304448" target="_blank"><img class="polaroid7Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/aditi-rao-new2.png" alt="">
              <span class="polaroid7">
                    <p>“The largest number of adorable people per square inch at the @MissMalini office! Love you guys!”</p>
                    <span>- Aditi Rao Hydari</span>
                  </span>
              </a>

            </div>            

        </div>




      </div>

      </div>


      <div class="footerBlock  tect-center">
            <div class="tect-center container"> 
                <a href="https://www.missmalini.com"><img class="img-responsive img-center" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/footer-logo2x.png" alt="" width="130" height="108"></a>
                    
                <div class="socialIconsPanel text-center">
                  				<a href="https://www.facebook.com/missmaliniblog" target="_blank"><i class="fa fa-facebook"></i></a>
 							<a href="https://twitter.com/missmalini" target="_blank"><i class="fa fa-twitter"></i></a>
 							<a href="https://plus.google.com/+MissMalini" target="_blank"><i class="fa fa-google-plus"></i></a>
 							<a href="http://youtube.com/missmalinivideos" target="_blank"><i class="fa fa-youtube"></i></a>
 							<a href="https://www.instagram.com/missmalini/" target="_blank"><i class="fa fa-instagram"></i></a>
 							<a href="https://in.pinterest.com/missmalini/" target="_blank"><i class="fa fa-pinterest-p"></i></a>
 							<a href="https://www.linkedin.com/company/missmalini-publishing-pvt-ltd" target="_blank"><i class="fa fa-linkedin-square"></i></a>
 			                </div>
            </div>
      </div>
      <div class="footerLinks" id="footerNav">
        <div class="container">
            <a href="https://www.missmalini.com/privacy/">Privacy </a>
                        <a href="https://www.missmalini.com/terms-conditions/">Terms & Conditions </a>
                        <a href="https://www.missmalini.com/sitemap/">Sitemap </a>
                        <a href="https://www.missmalini.com/advertise/">Advertise </a>
                        <a href="https://www.missmalini.com/contact-us/">Contact Us </a>
                        <a href="https://www.missmalini.com/about-us/">About Us </a>
                    </div>
      </div>
      </footer>

     <!-- Modal -->
<div id="feedbackform" class="modal fade" role="dialog">
  <div class="modal-dialog">

    <!-- Modal content-->
    <div class="modal-content">
      <div class="modal-header text-center">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">FEEDBACK</h4>
      </div>
      <div class="modal-body clearfix">
        

       <form class="form-horizontal ">
       
         <div class="form-group col-md-12">
            <label class="control-label col-sm-2 no-padding" for="pwd">NAME </label>
            <div class="col-sm-10 no-padding"> 
              <input type="text" class="form-control" id="name" placeholder="">
            </div>
          </div>
          <div class="form-group col-md-12">
            <label class="control-label col-sm-2 no-padding" for="email">EMAIL </label>
            <div class="col-sm-10 no-padding">
              <input type="email" class="form-control" id="email" placeholder="">
            </div>
          </div>
          <div class="form-group col-md-12 no-padding"> 
            <div class="text-center">
              <button type="submit" class="btn btn-default redBorderBtn">CATEGORY <span>+</span></button>
            </div>
          </div>
          <div class="form-group col-md-12">
            <label class="control-label col-sm-2 no-padding" for="email">MESSAGE </label>
            <div class="col-sm-10 no-padding">
              <input type="text" class="form-control" id="message" placeholder="">
            </div>
          </div>
           <div class="form-group col-md-12 no-padding text-center">
             <h4 class="modal-title">RATE US</h4>
          </div>
           <div class="form-group col-md-12 no-padding text-center">
                 <input id="rating-system" type="number" class="rating" min="1" max="5" step="1">
          </div>
           <div class="form-group col-md-12 no-padding "> 
            <div class="text-center">
              <button type="submit" class="btn btn-default redBorderBtn">SUBMIT </button>
            </div>
          </div>
         
          
        </form>

      </div>
     
    </div>

  </div>
</div>
	<script type="text/javascript">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</script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
	<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/star-rating.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/owl.carousel.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/salvattore.min.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.missmalini.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/custom.js?ver=1487078951'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/heartbeats.js?ver=1483345366'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/jquery.hoverIntent.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/swiper.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- WebEngage Tag -->              	
<script id="_webengage_script_tag" type="text/javascript">
  window.webengageWidgetInit = window.webengageWidgetInit || function(){
    webengage.init({
      licenseCode:"~15ba206c0"
    }).onReady(function(){
      webengage.render();
    });
  };

  (function(d){
    var _we = d.createElement('script');
    _we.type = 'text/javascript';
    _we.async = true;
    _we.src = (d.location.protocol == 'https:' ? "//ssl.widgets.webengage.com" : "//cdn.widgets.webengage.com") + "/js/widget/webengage-min-v-3.0.js";
    var _sNode = d.getElementById('_webengage_script_tag');
    _sNode.parentNode.insertBefore(_we, _sNode);
  })(document);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>
	jQuery(document).ready(function(){loadNavigation('bollywood','read');loadNavigation('television','read');loadNavigation('fashion','read');loadNavigation('beauty','read');loadNavigation('lifestyle','read');});</script><script>
jQuery(document).ready(function(){
   loadWatchNavigation('videos','watch');
   loadPhotoNavigation('photos','watch'); 
});
</script><!-- Wigzo Code -->
<script type="text/javascript">
window.wigzo = (function(module){
    module.USER_IDENTIFIER =  ""; /* Fill your currently logged in customer's email.Default - empty.*/
    module.ORGANIZATIONID = "a0aacd14-0b69-44ce-b7b3-db1ab3e26f7f";
    module.NODE = "https://services.wigzopush.com";
    module.FEATURES = {"ONSITEPUSH" : true};
    return module;
}(window.wigzo || {}));
</script>
<script async type="text/javascript" src="https://tracker.wigzopush.com/wigzo.js"></script>
</body>
</html>
