<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Guess Who Got The First Standing Ovation Of Nach Baliye Season 8? | MissMalini</title>
<!--<link rel="icon" href="https://www.missmalini.com/wp-content/themes/missmalini_new/images/fav.ico" type="image/ico">-->
<meta property='og:site_name' content='MissMalini'/>
<meta property="og:title" content="Guess Who Got The First Standing Ovation Of Nach Baliye Season 8?"/>
<meta property="og:description" content="The jodi performed very well in the first episode." />
<meta property='og:type' content='article'/>
<meta property='og:url' content='https://www.missmalini.com/2017/03/28/guess-who-got-the-first-standing-ovation-of-nach-baliye-season-8/'/>
<meta property='og:image' content='https://www.missmalini.com/wp-content/uploads/2017/03/dip.jpg' />
<meta property='article:tag' content='Dipika Kakar' />
<meta property='article:tag' content='Shoaib Ibrahim' />
<meta property='article:section' content='News &amp; Gossip' />
<meta property='article:published_time' content='2017-03-28 11:08:36'/>
<meta property='article:modified_time' content='2017-03-28 11:09:12'/>
<meta property='og:updated_time' content='2017-03-28 11:09:12'/>
<meta property='article:author' content='https://www.facebook.com/sukriti.gumber'/>
<meta property='og:locale' content='en_US' />
<meta property='article:publisher' content='https://www.facebook.com/missmaliniblog' />
<meta property='fb:admins' content='nrizwanullah'>
<meta property="fb:app_id" content="420471148000021" />
<script type="text/javascript">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</script><link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.missmalini.com/xmlrpc.php">
<link rel="manifest" href="/gcm_manifest.json">
<script async src="https://tracker.wigzopush.com/wigzopush_manager.js?orgtoken=a0aacd14-0b69-44ce-b7b3-db1ab3e26f7f" type="text/javascript"></script>
<script>
window.wigzo = (function(module){
module.wigzoGcmAutoSubscribe = true;
return module;
}(window.wigzo || {}));
</script>
<title>Guess Who Got The First Standing Ovation Of Nach Baliye Season 8? | MissMalini</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The jodi performed very well in the first episode."/>
<meta name="news_keywords" content="dipika kakar, shoaib ibrahim, bollywood, celebrities, movies, news, entertainment, tv" />
<meta name="original-source" content="https://www.missmalini.com/2017/03/28/guess-who-got-the-first-standing-ovation-of-nach-baliye-season-8/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.missmalini.com/2017/03/28/guess-who-got-the-first-standing-ovation-of-nach-baliye-season-8/" />
<link rel="publisher" href="https://plus.google.com/+MissMalini"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The jodi performed very well in the first episode." />
<meta name="twitter:title" content="Guess Who Got The First Standing Ovation Of Nach Baliye Season 8? | MissMalini" />
<meta name="twitter:site" content="@MissMalini" />
<meta name="twitter:image" content="https://www.missmalini.com/wp-content/uploads/2017/03/dip.jpg" />
<meta name="twitter:creator" content="@MissMalini" />
<meta property="DC.date.issued" content="2017-03-28T11:08:36+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MissMalini &raquo; Feed" href="https://www.missmalini.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissMalini &raquo; Comments Feed" href="https://www.missmalini.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MissMalini &raquo; Guess Who Got The First Standing Ovation Of Nach Baliye Season 8? Comments Feed" href="https://www.missmalini.com/2017/03/28/guess-who-got-the-first-standing-ovation-of-nach-baliye-season-8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.missmalini.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/fonts/fonts.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='elastislide-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/elastislide.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='star-rating-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/star-rating.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/owl.carousel.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/swiper.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/icons-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.missmalini.com/wp-content/themes/missmalini_new/css/main.css?ver=1490622333' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.missmalini.com/?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-15149897-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Sukriti Gumber');
	__gaTracker('set', 'dimension2', 'tv-news-gossip,television');
	__gaTracker('set', 'dimension3', 'Dipika Kakar,Shoaib Ibrahim');
	__gaTracker('set', 'dimension4', '2017-03-28T11:08:36+05:30');
	__gaTracker('set', 'dimension5', 'post');
	__gaTracker('set', 'dimension6', 'na');
	__gaTracker('set', 'dimension7', 'false');
	__gaTracker('set', 'dimension8', 'focus_keyword_not_set');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window.google_analytics_uacct = 'UA-15149897-1';</script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/jquery.min.js'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/jquery.inview.js?ver=4.7.3'></script>
<!-- MonsterInsights JS Event Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights JS Event Tracking -->
<link rel='https://api.w.org/' href='https://www.missmalini.com/wp-json/' />
<link rel='shortlink' href='https://www.missmalini.com/?p=556535' />
<link rel="alternate" type="application/json+oembed" href="https://www.missmalini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.missmalini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.1.1 -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0017/3929.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><link rel="icon" href="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" sizes="32x32" />
<link rel="icon" href="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" />
<meta name="msapplication-TileImage" content="https://www.missmalini.com/wp-content/uploads/2016/12/mm-faviconi.png" />
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15869562" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15869562&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google DFP Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/72452945/MM_ROS_ATF_970', [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]], 'div-gpt-ad-1475831137719-2').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_ATF_300', [[300, 600], [300, 250]], 'div-gpt-ad-1475831137719-3').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_BTF_300', [300, 250], 'div-gpt-ad-1475831137719-1').addService(googletag.pubads());
googletag.defineSlot('/72452945/MM_ROS_RM_OOP', [1, 1], 'div-gpt-ad-1475831137719-4').addService(googletag.pubads());
    googletag.defineSlot('/72452945/MM_ROS_BTF_SideBar2_300', [300, 250], 'div-gpt-ad-1475831137719-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Google DFP Tag -->

<!-- DFP Overlay Body Tag-->
<!-- /72452945/MM_ROS_RM_OOP -->
<div id='div-gpt-ad-1475831137719-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-4'); });
</script>
</div>
<!-- DFP Overlay Body Tag END-->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-7br98mVt3Gf2s"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7br98mVt3Gf2s.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Facebook Conversion Code for FB Leads Pixel MISSMALINI-->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6017728967634', {'value':'0.00','currency':'INR'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6017728967634&amp;cd[value]=0.00&amp;cd[currency]=INR&amp;noscript=1" /></noscript>

<!-- Facebook 30 Days Pixel MISSMALINI-->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '586365201507727']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=586365201507727&amp;ev=PixelInitialized" /></noscript>
<!-- Facebook 60 Days Pixel BOLLYWOOD ON FB-->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1532251557021661']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1532251557021661&amp;ev=PixelInitialized" /></noscript>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/missmalini/loader.js');
</script>

<!-- Google Page Level Mobile Ads Tag-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3088569246662366",
    enable_page_level_ads: true
  });
</script>
<!-- Google Page Level Mobile Ads Tag END-->

<script type="text/javascript" src="//ht-miss.hoverr.media/js/tera_missmalini.js" async></script>

<script>
var site_url = "https://www.missmalini.com";
var current_url="https://www.missmalini.com/2017/03/28/guess-who-got-the-first-standing-ovation-of-nach-baliye-season-8";
//console.log(current_url);
</script>

</head>
<body class="post-template-default single single-post postid-556535 single-format-standard desktop chrome group-blog body-logged-out">
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
      appId      : '420471148000021',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
};
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=420471148000021";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
   <!-- Navigation -->
  <div class="navbar-fixed-top">
    <nav class="navbar navbar-inverse " role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="row">
                <div class="col-md-2 col-sm-2">
                    <div class="navbar-header">
                        <a class="hidden-md hidden-lg  hidden-sm mobileSearch" >
                            <img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/zoom-mobile.png" alt="">
<!--                             <input id="search-input" class="form-control input-lg" placeholder="Search" autocomplete="off" spellcheck="false" tabindex="1"> -->
	    <form method="get" action="https://www.missmalini.com/page/1">
		<input type="text" name="s" id="search-input1" class="form-control input-lg" placeholder="Search" autocomplete="off" spellcheck="false" tabindex="1" style="display: none;" />					
		</form>
                        </a>
                        <a class="navbar-brand hidden-xs" href="https://www.missmalini.com">
	                        <img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/logo_missmalini_header2x.png" alt="" width="106" height="55">
	                        
	                    </a>
                        <a class="navbar-brand hidden-md hidden-lg hidden-sm" href="https://www.missmalini.com">
<!-- 	                        <img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/logo-miss-malini-mobile.png" alt=""> -->
	                        	<img class="img-responsive" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/logo-miss-malini-mobile@2x.png" alt="" width="214" height="48">

	                    </a>

                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-1">
                            <span class="closeBtnToggle">X</span>
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    </div>
                    <div class="row visible-xs mobileTabsPanel">
                        <ul class="mobile_vis_menu">
                            <li class="active"><a href="https://www.missmalini.com">Read</a></li>
                            <li class=""><a href="https://www.missmalini.com/watch">Watch</li>
                            <li><a href="https://bohostar.missmalini.com">Shop</a></li>
                        </ul>
                    </div>
                </div>
                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="col-md-7 mobile-no-padding col-sm-5">
                    <div class="collapse navbar-collapse mobileBg" id="bs-example-navbar-collapse-1">

                        <ul class=" hidden-xs nav navbar-nav nav-tabs menubarTop" >
                            <li class="active" data-target="open-read-menu">
                                <!-- <a data-toggle="tab" href="#read">READ<i class="sprite-icon specs-icon"></i></a> -->
                                <a href="https://www.missmalini.com" >READ<i class="read-icon-new icon-mm-read"></i>
<!-- 	                                <i class="sprite-icon specs-icon"></i> -->
	                            </a>
                            </li>
                            <li id="watch-menu" class=" " data-target="open-watch-menu">
                                <!-- <a data-toggle="tab"  href="#watch">WATCH <i class="sprite-icon watch-icon"></i></a> -->
                                <a href="https://www.missmalini.com/watch">WATCH <i class="watch-icon-new icon-mm-watch"></i></a>
                            </li>
                            <li class="" data-target="open-shop-menu">
                                <a href="https://bohostar.missmalini.com/?utm_source=mm_sub_nav&utm_medium=bohostar&utm_campaign=mm_internal_1" >SHOP <i class="shop-icon-new icon-mm-shop"></i> <br><span class="betaNew">New</span> </a>
                            </li>
                        </ul>

                        <ul class="nav navbar-nav mobileRedBg  hidden-lg hidden-md hidden-sm mobileTabs">


                            <ul class="nav mobileTabsPanel nav-tabs">
                                <li class="col-xs-4 no-padding active"><a data-toggle="tab" href="#readTab">READ</a></li>
                                <li class="col-xs-4 no-padding "><a data-toggle="tab" href="#watchTab">WATCH</a></li>
                                <li class="col-xs-4 no-padding "><a data-toggle="tab" href="#shopTab">SHOP</a></li>
                            </ul>
                            <div class="tab-content mobileTabContent">
                                <div id="readTab" class="tab-pane fade in active">
                                    <a href="https://www.missmalini.com" class="allSections">All Sections</a>
                                    <div class="mobileTabSubSection">
	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Bollywood</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/">All Bollywood</a>
                                                </div>
                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/news-gossip/">News & Gossip</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/bollywood-plus/">Bollywood+</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/songs-trailers/">Songs & Trailers</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/interviews/">Interviews</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/bollywood-nostalgia/">Nostalgia</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/celebrity-weddings/">Celebrity Weddings</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/bollywood-photo-diaries/">Photo Diaries</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/bollywood/international-posts/">Hollywood</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Television</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/television/">All Television</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/tv-news-gossip/">News & Gossip</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/reality-tv/">Reality TV</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/tv-nostalgia/">Nostalgia</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/tv-photo-diaries/">Photo Diaries</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/television/international-tv/">International TV</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Fashion</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/">All Fashion</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/news-fashion/">News & Events</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/celebrity-fashion/">Celebrity Fashion</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/fashion-whats-hot/">What's Hot</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/off-the-runway/">Off The Runway</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/get-the-look/">Get The Look</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/fashion/fashion-editors-picks/">Editor's Picks</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Beauty</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/">All Beauty</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/celebrity-beauty/">Celebrity Beauty</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/beauty-whats-hot/">What's Hot</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/beauty/beauty-how-to/">How To</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock clearfix">
                                            <a href="#" class="mobileTabTitle">Lifestyle</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/">All Lifestyle</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/malinis-world/">Malini's World</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/in-other-news/">In Other News...</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/hahaha/">Cute & Funny</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/sex-and-romance/">Sex & Romance</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/travel-lifestyle/">Travel</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/food-nightlife/">Food & Nightlife</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/geek-chic-lifestyle/">Geek Chic</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://www.missmalini.com/category/lifestyle/king-of-clubs/">King of Clubs</a></div>
                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                    	                                    	                                    	                                                                        </div>
                                </div>
                                <div id="watchTab" class="tab-pane fade in ">
                                   <!-- <a href="#" class="allSections">All Sections</a>-->
                                        <div class="mobileTabSubSection">
	                                    	                                                                            <div class="mobileSectionBlock">
                                            <a href="#" class="mobileTabTitle">Videos</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/watch/">All Videos</a>
                                                </div>
                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/bollywood">Bollywood</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/fashion">Fashion</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/beauty">Beauty</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/videos/lifestyle">Lifestyle</a></div>
                                                                                                                                                                                                                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                    	                                    	                                                                            <div class="mobileSectionBlock">
                                            <a href="#" class="mobileTabTitle">Photos</a>
                                            <div class="row">
                                                <div class="col-xs-12 paddyRightzero"><a href="https://www.missmalini.com/photos/">All Photos</a>
                                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/photos/bollywood">Bollywood</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/photos/fashion">Fashion</a></div>
                                                                                                                                                <div class="col-xs-6 paddyRightzero"><a href="http://www.missmalini.com/photos/lifestyle">Lifestyle</a></div>
                                                                                            </div>
                                        </div>
                                        	                                    	                                    	                                                                        </div>
                                </div>
                                <div id="shopTab" class="tab-pane fade in">
<!--                                     <a href="#" class="allSections">All Sections</a> -->
                                    <div class="mobileTabSubSection">
	                                                                             <div class="mobileSectionBlock">
<!--                                             <a href="#" class="mobileTabTitle"></a> -->
                                           <div class="row">
<!--                                                 <div class="col-xs-12 paddyRightzero"><a href="">All </a></div> -->
<a href="https://bohostar.missmalini.com/?utm_source=mm_sub_nav&amp;utm_medium=bohostar&amp;utm_campaign=mm_internal_1"><img src="https://bohostar.missmalini.com/skin/frontend/bohostar/default/images/bohostar-logo-v1.png"></a>
                                                 
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/celebs/index/index?utm_source=mm_sub_nav&amp;utm_medium=celebrityfashion&amp;utm_campaign=mm_internal_1">CELEBRITY FASHION</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/shopbyvideo?utm_source=mm_sub_nav&amp;utm_medium=shopbyvideo&amp;utm_campaign=mm_internal_1">SHOP BY VIDEO</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/women/?utm_source=mm_sub_nav&amp;utm_medium=women&amp;utm_campaign=mm_internal_1">WOMEN</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/bags/?utm_source=mm_sub_nav&amp;utm_medium=bags&amp;utm_campaign=mm_internal_1">BAGS</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/shoes/?utm_source=mm_sub_nav&amp;utm_medium=shoes&amp;utm_campaign=mm_internal_1">SHOES</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/jewelry/?utm_source=mm_sub_nav&amp;utm_medium=jewelry&amp;utm_campaign=mm_internal_1">JEWELRY</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/beauty/?utm_source=mm_sub_nav&amp;utm_medium=beauty&amp;utm_campaign=mm_internal_1">BEAUTY</a></div>
                                                 
                                                                                                <div class="col-xs-6 paddyRightzero"><a href="https://bohostar.missmalini.com/products/index/sale?utm_source=mm_sub_nav&amp;utm_medium=sale&amp;utm_campaign=mm_internal_1">SALE</a></div>
                                                                                            </div>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>


                        </ul>


                    </div>
                </div>


                <div class="col-md-2 col-sm-3 socialWidgetBtn">
                    <div class=" socialIconsBtn hidden-xs dropdown">
                        <button class="btn icon-mm-grp-social social-topbar" type="button" data-toggle="dropdown"></button>
                        <ul class="dropdown-menu social-icon-wrapper row">
                            <li class="col-md-12 col-sm-12">
                                <div class="fb-like" data-href="http://www.facebook.com/missmaliniblog" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                            </li>
                            <li class="col-md-12 col-sm-12">
                             <div id="mm_twitter" class=""><a href="https://twitter.com/missmalini" class="twitter-follow-button" data-show-screen-name="false" data-dnt="true" data-show-count="true" data-lang="en">Follow</a></div>
                            </li>
                            <li class="col-md-12 col-sm-12">
                              <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/+MissMalini" data-rel="author"></div>
                            </li>
                             <li class="col-md-12 col-sm-12">
<div class="g-ytsubscribe" data-channel="missmalinivideos" data-layout="default" data-count="default"></div>	                                
                            </li>                            
                             <li class="col-md-12 col-sm-12">
                                  <a href="https://www.instagram.com/missmalini/?ref=badge" class="ig-b- ig-b-v-24"><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="Instagram" /></a>
                            </li>
                        </ul>
                    </div>


                </div>



                <div class="col-md-1 col-sm-1 loginIcon hidden-xs">
                    <a class="" href="https://bohostar.missmalini.com/customer/account/login/"><i class="sprite-icon login-icon"></i></a>
                </div>

                <!-- /.navbar-collapse -->
            </div>
        </div>
        <!-- /.container -->
    </nav>

    <nav class="navbar navbar-default hidden-xs" role="navigation">
        <div class="container">
            <div class="row smallNav">
                <div class="col-md-12 col-sm-11 no-padding tab-content hidden-xs">

                    <div id="read" class="smallNav_side tab-pane fade in active " data-open="open-read-menu">
                        <button type="button" class="navbar-toggle " data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-2">
                            <span class="sr-only">Toggle navigation</span>
                            <div class="cirlceArow"><i class="fa fa-arrow-down"></i></div>
                        </button>
                        <div class="collapse navbar-collapse no-padding submenu-wrapper" id="bs-example-navbar-collapse-2">

                           <ul class="nav navbar-nav">
<!--                        <li> <a class="homeIcon"  href="https://www.missmalini.com"><i class="fa fa-home"></i></a></li> -->
	                 	                	                <li class="hasLargeMenu read-bollywood"><a class="" href="https://www.missmalini.com/category/bollywood/"><!-- <div class="nav-bullet read-bollywood "> • </div> -->Bollywood</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/bollywood/news-gossip/" ><div class="nav-bullet read-bollywood"> - </div>
			                News & Gossip</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/bollywood-plus/" ><div class="nav-bullet read-bollywood"> - </div>
			                Bollywood+</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/songs-trailers/" ><div class="nav-bullet read-bollywood"> - </div>
			                Songs & Trailers</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/interviews/" ><div class="nav-bullet read-bollywood"> - </div>
			                Interviews</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/bollywood-nostalgia/" ><div class="nav-bullet read-bollywood"> - </div>
			                Nostalgia</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/celebrity-weddings/" ><div class="nav-bullet read-bollywood"> - </div>
			                Celebrity Weddings</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/bollywood-photo-diaries/" ><div class="nav-bullet read-bollywood"> - </div>
			                Photo Diaries</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/bollywood/international-posts/" ><div class="nav-bullet read-bollywood"> - </div>
			                Hollywood</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="bollywood">
                                     <ul class="row largeMenuLink bollywood"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                	                	                	                	                	                <li class="hasLargeMenu read-television"><a class="active-television" href="https://www.missmalini.com/category/television/"><!-- <div class="nav-bullet read-television "> • </div> -->Television</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/television/tv-news-gossip/" ><div class="nav-bullet read-television"> - </div>
			                News & Gossip</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/reality-tv/" ><div class="nav-bullet read-television"> - </div>
			                Reality TV</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/tv-nostalgia/" ><div class="nav-bullet read-television"> - </div>
			                Nostalgia</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/tv-photo-diaries/" ><div class="nav-bullet read-television"> - </div>
			                Photo Diaries</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/television/international-tv/" ><div class="nav-bullet read-television"> - </div>
			                International TV</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="television">
                                     <ul class="row largeMenuLink television"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                	                	                <li class="hasLargeMenu read-fashion"><a class="" href="https://www.missmalini.com/category/fashion/"><!-- <div class="nav-bullet read-fashion "> • </div> -->Fashion</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/fashion/news-fashion/" ><div class="nav-bullet read-fashion"> - </div>
			                News & Events</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/celebrity-fashion/" ><div class="nav-bullet read-fashion"> - </div>
			                Celebrity Fashion</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/fashion-whats-hot/" ><div class="nav-bullet read-fashion"> - </div>
			                What's Hot</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/off-the-runway/" ><div class="nav-bullet read-fashion"> - </div>
			                Off The Runway</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/get-the-look/" ><div class="nav-bullet read-fashion"> - </div>
			                Get The Look</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/fashion/fashion-editors-picks/" ><div class="nav-bullet read-fashion"> - </div>
			                Editor's Picks</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="fashion">
                                     <ul class="row largeMenuLink fashion"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                	                	                	                <li class="hasLargeMenu read-beauty"><a class="" href="https://www.missmalini.com/category/beauty/"><!-- <div class="nav-bullet read-beauty "> • </div> -->Beauty</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/beauty/celebrity-beauty/" ><div class="nav-bullet read-beauty"> - </div>
			                Celebrity Beauty</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/beauty/beauty-whats-hot/" ><div class="nav-bullet read-beauty"> - </div>
			                What's Hot</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/beauty/beauty-how-to/" ><div class="nav-bullet read-beauty"> - </div>
			                How To</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="beauty">
                                     <ul class="row largeMenuLink beauty"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                <li class="hasLargeMenu read-lifestyle"><a class="" href="https://www.missmalini.com/category/lifestyle/"><!-- <div class="nav-bullet read-lifestyle "> • </div> -->Lifestyle</a>
                    <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">
	                       <ul class="nav nav-tabs largeMenuNav tabs-left">
		                   			                <li ><a href="https://www.missmalini.com/category/lifestyle/malinis-world/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Malini's World</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/in-other-news/" ><div class="nav-bullet read-lifestyle"> - </div>
			                In Other News...</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/hahaha/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Cute & Funny</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/sex-and-romance/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Sex & Romance</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/travel-lifestyle/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Travel</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/food-nightlife/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Food & Nightlife</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/geek-chic-lifestyle/" ><div class="nav-bullet read-lifestyle"> - </div>
			                Geek Chic</a></li>
		                       			                <li ><a href="https://www.missmalini.com/category/lifestyle/king-of-clubs/" ><div class="nav-bullet read-lifestyle"> - </div>
			                King of Clubs</a></li>
		                       	                    	</ul>
                       </div>
                      
                       <div class="col-sm-9 padding_30">
                                <div class="tab-content clearfix">
                                   <div class="tab-pane fade in  active" id="lifestyle">
                                     <ul class="row largeMenuLink lifestyle"><!-- largemenu coloumns will be loaded here-->  
                                       
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
						                	                	                	                	                	                	                	                                    </ul>
                        </div>
                    </div>
                                        <div id="watch" class="smallNav_side tab-pane fade in " data-open="open-watch-menu">
                        <button type="button" class="navbar-toggle hidden-xs" data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-3">
                            <span class="sr-only">Toggle navigation</span>
                            <div class="cirlceArow"><i class="fa fa-arrow-down"></i></div>
                        </button>
                        <div class="collapse navbar-collapse no-padding submenu-wrapper" id="bs-example-navbar-collapse-3">
                            <ul class="nav navbar-nav" data-target='watch-menu'>
<!--                            <li> <a class="homeIcon"  href="https://www.missmalini.com"><i class="fa fa-home"></i></a></li> -->
	                	                                   <li class="hasLargeMenu "data-slug="videos"><a href="https://www.missmalini.com/watch/">Videos</a>

                     <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">                          
                          <ul class="nav nav-tabs largeMenuNav tabs-left">
	                          	                          	                                                      <li class="active"><a href="http://www.missmalini.com/videos/bollywood">Bollywood</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/videos/fashion">Fashion</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/videos/beauty">Beauty</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/videos/lifestyle">Lifestyle</a></li>
                            	                          	                          	                          	                                                    </ul>
                       </div>
                       <div class="col-sm-9 no-padding">
                                <div class="tab-content clearfix">
                                    <div class="tab-pane fade in  active" id="videos">
                                        <ul class="row largeMenuLink videos">  
	                                        
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
                    	                	                	                	                	                                   <li class="hasLargeMenu "data-slug="photos"><a href="https://www.missmalini.com/photos/">Photos</a>

                     <div class="largeMenu  no-margin row col-md-12 no-padding">
                      <div class="col-sm-1">
                                                
                      </div>                     
                       <div class="col-sm-2 no-padding">                          
                          <ul class="nav nav-tabs largeMenuNav tabs-left">
	                          	                          	                          	                          	                          	                          	                          	                                                      <li class="active"><a href="http://www.missmalini.com/photos/bollywood">Bollywood</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/photos/fashion">Fashion</a></li>
                            	                                                      <li class="active"><a href="http://www.missmalini.com/photos/lifestyle">Lifestyle</a></li>
                                                      </ul>
                       </div>
                       <div class="col-sm-9 no-padding">
                                <div class="tab-content clearfix">
                                    <div class="tab-pane fade in  active" id="photos">
                                        <ul class="row largeMenuLink photos">  
	                                        
                                     </ul>
                                    </div>
                                </div>

                       </div>
                    </div>
                    </li>
                    	                	                	                                                    </ul>
                        </div>
                    </div>

                    <div id="shop" class="smallNav_side tab-pane fade in" data-open="open-shop-menu">
                        <button type="button" class="navbar-toggle hidden-xs" data-toggle="collapse"
                                data-target="#bs-example-navbar-collapse-4">
                            <span class="sr-only">Toggle navigation</span>
                            <div class="cirlceArow"><i class="fa fa-arrow-down"></i></div>
                        </button>
                        <div class="collapse navbar-collapse no-padding submenu-wrapper" id="bs-example-navbar-collapse-4">
                            <ul class="nav navbar-nav">
            <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/?utm_source=mm_sub_nav&amp;utm_medium=bohostar&amp;utm_campaign=mm_internal_1"><img src="https://bohostar.missmalini.com/skin/frontend/bohostar/default/images/bohostar-logo-v1.png"></a>
	                		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/celebs/index/index?utm_source=mm_sub_nav&amp;utm_medium=celebrityfashion&amp;utm_campaign=mm_internal_1">CELEBRITY FASHION</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/shopbyvideo?utm_source=mm_sub_nav&amp;utm_medium=shopbyvideo&amp;utm_campaign=mm_internal_1">SHOP BY VIDEO</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/women/?utm_source=mm_sub_nav&amp;utm_medium=women&amp;utm_campaign=mm_internal_1">WOMEN</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/bags/?utm_source=mm_sub_nav&amp;utm_medium=bags&amp;utm_campaign=mm_internal_1">BAGS</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/shoes/?utm_source=mm_sub_nav&amp;utm_medium=shoes&amp;utm_campaign=mm_internal_1">SHOES</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/jewelry/?utm_source=mm_sub_nav&amp;utm_medium=jewelry&amp;utm_campaign=mm_internal_1">JEWELRY</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/beauty/?utm_source=mm_sub_nav&amp;utm_medium=beauty&amp;utm_campaign=mm_internal_1">BEAUTY</a>
                    		                <li class="hasLargeMenu"><a href="https://bohostar.missmalini.com/products/index/sale?utm_source=mm_sub_nav&amp;utm_medium=sale&amp;utm_campaign=mm_internal_1">SALE</a>
                                    </ul>
                        </div>
                    </div>
                </div>
    <div class="col-md-1 col-sm-1 hidden-xs searchIcon">
        <a href="#" type="button" data-toggle="button">  <i class="icon-mm-search search-icon-new"></i>    </a>        
    </div>
    <div class="searchinputBox">
	    <form method="get" action="https://www.missmalini.com/page/1">
		<input type="text" name="s" id="search-input1" class="form-control input-lg" placeholder="Search" autocomplete="off" spellcheck="false" tabindex="1" />					
		</form>
    </div>
            </div>
        </div>


    </nav>
</div><div class="container themePurple">
<br/>	
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.missmalini.com/" rel="v:url" property="v:title">Read</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.missmalini.com/category/television/" rel="v:url" property="v:title">Television</a> » <span class="breadcrumb_last">News &amp; Gossip</span></span></span></span></p>		<!--<p id="breadcrumbs">
			<span xmlns:v="http://rdf.data-vocabulary.org/#">
				<span typeof="v:Breadcrumb">
				<a href="https://www.missmalini.com" rel="v:url" property="v:title">Home</a>
								</span>
				</span>
			</span>
		</p>-->
				<section id="ad_place" class="text-center ad_place hidden-xs">
		<li id="text-305" class="widget widget_text">			<div class="textwidget"><!-- /72452945/MM_ROS_ATF_970 -->
<div id='div-gpt-ad-1475831137719-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-2'); });
</script>
</div></div>
		</li>
		</section>
			
		<div class="articleTitle articleTitle-television">
			<p><span>Gu</span>ess Who Got The First Standing Ovation Of Nach Baliye Season 8?</p>
		</div>

		<div class="articleThumbImageInfo ">
			<img alt='' src='https://secure.gravatar.com/avatar/2c1bdb91610cb4ffed454694ba502915?s=54&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c1bdb91610cb4ffed454694ba502915?s=108&amp;d=mm&amp;r=g 2x' class='rounded-img  avatar-54 photo' height='54' width='54' />			<a href="https://www.missmalini.com/author/sukriti-gumber/"><span class="articleName articleName-television">Sukriti Gumber</span></a>
			<span class="articleDate">Mar . 28 . 2017</span>
		</div>

       <div class="row">
          <div class="col-md-9 col-sm-8 ">
            <div class="articleText">
    					<div class="row ">
	              <div class="col-md-12 article-item">
	                <div class="article-Detail">
	                   <img class="imgRadius cap_img_wrapper" width="100%" src="https://www.missmalini.com/wp-content/uploads/2017/03/dipika-kakar-nach-baliye-8-759.jpg">
	                   <a href="#" class="likeIcon love-this-post like-icon-tv-news-gossip" data-post-id="556535" data-image-attachment="556583"><i class="fa fa-heart-o"></i></a>
	                   <div class="eventShare eventshare-tv-news-gossip text-right no-left-padding">
	                    <div class="socialIconPanel article-Detail2">
																<img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/share-Icon.png" alt="">
																	<div class="socialIcons">
																		<ul>			<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count social-share-tv-news-gossip" data-post-id="556535" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count social-share-tv-news-gossip" data-post-id="556535" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count social-share-tv-news-gossip" data-post-id="556535" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>			<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count social-share-tv-news-gossip" data-post-id="556535" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>			<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/dip.jpg" class="social_share_heart_count social-share-tv-news-gossip" data-post-id="556535" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>			</ul>
																	</div>
															</div>
	                   </div>
	                 </div>
	              </div>
							</div><div class="photocredit ">Dipika Kakar, Shoaib Ibrahim</div>
<p>Season 8 of <em>Nach Baliye</em> is almost here, and the jodis are neck deep in rehearsals. Almost all my favourite TV couples are participating and reports suggest that <a href="https://www.missmalini.com/2017/03/28/this-bollywood-actress-may-enter-nach-baliye-8-as-a-wild-card-entry/"><strong>Bobby Darling </strong>aka<strong> Pakhi Sharma</strong> is being considered for the wild card entry</a>.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BRqKU9pBer7/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Let the saga of dance &amp; romance begin ❤️👫#nachbaliye season 8 we are ready✨ #staytuned #starplus</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by shoaib Ibrahim (@shoaib2087) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-15T12:28:17+00:00">Mar 15, 2017 at 5:28am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>The first episode of the show has already been shot and will be aired this coming Sunday. And we have some inside news for you guys &#8211; <strong>Dipika Kakar</strong> and <strong>Shoaib Ibrahim</strong> performed extremely well in the first episode and received a standing ovation from the judges. Isn&#8217;t that amazing?! This makes them the first <em>jodi</em> of this season to receive the coveted honour.</p>
<h2>Check out this Instagram post by Shoaib confirming the news:</h2>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BSEN_sIBzw1/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">All credit goes to u and ur team bhai. @yashpandya2013 @ajinkyakalokhe @bhargavrajput18 @rupalikantharia @shivanipatel17493  #Repost @yashpandya2013 with @repostapp ・・・ Let the season begin!!!.. Feels so good to be appreciated by your teacher, your guru @terence_here !!.. First standing ovation act of the season!!.. Thank u God!!.. #dancetime #dancelove #letsgo #nachbaliye8#teamworkmakesthedreamwork #choreographerlife #nachbaliye8 #blessed @starplus</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by shoaib Ibrahim (@shoaib2087) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-25T15:20:36+00:00">Mar 25, 2017 at 8:20am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Keep it up, you guys!</p>
  					</div>

  					<div class="clerfix"></div>

						<div class="shareWidget">
							<div class="row ">
								<div class="col-md-2 col-xs-6 shareSeperator">
									<div class="redColorLiked love-this-post" data-post-id="556535"><i class="fa fa-heart-o"></i></div>
								</div>
								<div class="col-md-3 col-xs-6 shareSeperator" data-post-id="556535">
									<span class="redShareText post-heart-count" data-heart-count="15">15</span><!--<span class="sharetxt">SHARES</span>-->
								</div>
								<div class="col-md-7 col-xs-12">
									<div class="socialIcons">
										<ul>
												<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count sharing-tv-news-gossip" data-post-id="556535" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>	<li><a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count sharing-tv-news-gossip" data-post-id="556535" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>	<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count sharing-tv-news-gossip" data-post-id="556535" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>	<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" class="social_share_heart_count sharing-tv-news-gossip" data-post-id="556535" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>	<li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fguess-who-got-the-first-standing-ovation-of-nach-baliye-season-8%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/dip.jpg" class="social_share_heart_count sharing-tv-news-gossip" data-post-id="556535" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>										</ul>
									</div>
								</div>
							</div>
						</div>
						
							  <div class="tagWidget row">
	    <span class="tagTitle col-md-1 tag-tv-news-gossip">TAGS</span>
	    <div class="tagLinks col-md-11">
	    						<a class="redBgColor" href="https://www.missmalini.com/tag/dipika-kakar/">Dipika Kakar</a>
	    						<a class="purlpleBgColor" href="https://www.missmalini.com/tag/shoaib-ibrahim/">Shoaib Ibrahim</a>
	    		    </div>
	  </div>
	  
						<section id="ad_place_post_end_desktop" class="text-center ad_place hidden-xs">
			<li id="text-297" class="widget widget_text">			<div class="textwidget"><!-- /72452945/MM_ROS_BTF_300 -->
<div id='div-gpt-ad-1475831137719-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-1'); });
</script>
</div></div>
		</li>
<li id="text-302" class="widget widget_text">			<div class="textwidget"><br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:770px;height:300px"
     data-ad-client="ca-pub-3088569246662366"
     data-ad-slot="2582485843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
			</section>
						
            <div class="whatsNewWidget commentSection">
							<div class="text-center headerTitle commentWidgetTitle"><span class="whiteBg">COMMENTS</span></div>    
            </div>
            <div class="fb-comments-wrapper">
                <div class="fb-comments" data-href="https://www.missmalini.com/2017/03/28/guess-who-got-the-first-standing-ovation-of-nach-baliye-season-8/" data-width="100%" data-numposts="5"></div>
            </div>
            	            <!-- <div class="hidden-xs whatsNewWidget"> -->
	            <div class="whatsNewWidget">
								<div class="text-center headerTitle relatedStoriesWidgetTitle"><span class="whiteBg">Related Stories</span>
									<span class="psstTxtWrapper">
										<span class="icon-mm-arrow"></span>
										<span class="psstTxt icon-mm-psst-txt"></span>
									</span>
									</div>	
	            </div>

							<div class="storyWidget">
							  <div class="row ">
							    							    <div class="col-md-12 storyBlock">

							      <div class="storytitle">
							        <img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/default_mm.png" alt="">							        <span class="storyTitleName"><a href="https://www.missmalini.com/tag/dipika-kakar/">Dipika Kakar</a></span>
							      </div>

											<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Mar . 21 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/03/21/this-tv-actor-was-injured-while-rehearsing-for-nach-baliye-8/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">This TV Actor Was Injured While Rehearsing For Nach Baliye 8</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jan . 11 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/01/11/popular-tv-couple-set-tie-knot/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">Is This Popular TV Couple All Set To Tie The Knot?</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jun . 23 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/06/23/tv-roundup-simar-aka-dipika-kakar-talks-boyfriend/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">TV Roundup: Simar Aka Dipika Kakar Talks About Her Real-Life Boyfriend &#038; More</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jan . 5 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/01/05/sasural-simar-ka-actress-dipika-kakar-talks-about-her-divorce-a-second-marriage/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">&#8216;Sasural Simar Ka&#8217; Actress Dipika Kakar Talks About Her Divorce &#038; A Second Marriage</a></span></div>	</div>							    </div>
							    							    <div class="col-md-12 storyBlock">

							      <div class="storytitle">
							        <img class="" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/default_mm.png" alt="">							        <span class="storyTitleName"><a href="https://www.missmalini.com/tag/shoaib-ibrahim/">Shoaib Ibrahim</a></span>
							      </div>

											<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Mar . 21 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/03/21/this-tv-actor-was-injured-while-rehearsing-for-nach-baliye-8/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">This TV Actor Was Injured While Rehearsing For Nach Baliye 8</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jan . 11 . 2017</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2017/01/11/popular-tv-couple-set-tie-knot/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">Is This Popular TV Couple All Set To Tie The Knot?</a></span></div>	</div>	<div class="col-md-6">		<div class="storyItem"><span class="storyDate">Jan . 5 . 2016</span><span class="storyTitleTxt"><a href="https://www.missmalini.com/2016/01/05/sasural-simar-ka-actress-dipika-kakar-talks-about-her-divorce-a-second-marriage/?utm_source=PostPage&utm_medium=PostBottom&utm_campaign=Television&utm_content=Related Stories">&#8216;Sasural Simar Ka&#8217; Actress Dipika Kakar Talks About Her Divorce &#038; A Second Marriage</a></span></div>	</div>							    </div>
							    							  </div>
							</div>
						
						<div class=" whatsNewWidget">
							<div class="text-center headerTitle">
								<span class="whiteBg">More Television</span>
								<span class="clapflimWrapper icon-mm-clapflim"></span>
							</div>
						</div>

	          <div id="containerGrid" data-columns>
	            <div class="item portfolio-item portfolio-556515 " data-post-id="556515"  data-sub-cat-id="67231"><a href="https://www.missmalini.com/2017/03/28/feeling-little-lost-moment-sunil-grover-shares-emotional-message/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2015/09/sunil-257x171.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="556515"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/28/feeling-little-lost-moment-sunil-grover-shares-emotional-message/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/28/feeling-little-lost-moment-sunil-grover-shares-emotional-message/">"I Am Feeling A Little Lost At This Moment" - Sunil Grover Shared An Emotional Message</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 28 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="9">9</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Ffeeling-little-lost-moment-sunil-grover-shares-emotional-message%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="556515" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Ffeeling-little-lost-moment-sunil-grover-shares-emotional-message%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="556515" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Ffeeling-little-lost-moment-sunil-grover-shares-emotional-message%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="556515" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Ffeeling-little-lost-moment-sunil-grover-shares-emotional-message%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2015/09/sunil.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="556515" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-556521 " data-post-id="556521"  data-sub-cat-id="67234"><a href="https://www.missmalini.com/2017/03/28/tv-couples-instagram-pda-making-hearts-melt/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/sweetu-257x167.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="556521"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/28/tv-couples-instagram-pda-making-hearts-melt/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/28/tv-couples-instagram-pda-making-hearts-melt/">This TV Couple's Instagram PDA Is Making Our Hearts Melt</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 28 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="6">6</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Ftv-couples-instagram-pda-making-hearts-melt%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="556521" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Ftv-couples-instagram-pda-making-hearts-melt%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="556521" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Ftv-couples-instagram-pda-making-hearts-melt%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="556521" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Ftv-couples-instagram-pda-making-hearts-melt%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/sweetu.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="556521" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-556443 " data-post-id="556443"  data-sub-cat-id="67231"><a href="https://www.missmalini.com/2017/03/28/this-bollywood-actress-may-enter-nach-baliye-8-as-a-wild-card-entry/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/bobby-257x134.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="556443"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/28/this-bollywood-actress-may-enter-nach-baliye-8-as-a-wild-card-entry/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/28/this-bollywood-actress-may-enter-nach-baliye-8-as-a-wild-card-entry/">This Bollywood Actress May Enter Nach Baliye 8 As A Wild Card Contestant</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 28 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="12">12</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fthis-bollywood-actress-may-enter-nach-baliye-8-as-a-wild-card-entry%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="556443" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fthis-bollywood-actress-may-enter-nach-baliye-8-as-a-wild-card-entry%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="556443" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fthis-bollywood-actress-may-enter-nach-baliye-8-as-a-wild-card-entry%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="556443" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fthis-bollywood-actress-may-enter-nach-baliye-8-as-a-wild-card-entry%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/bobby.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="556443" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-556403 " data-post-id="556403"  data-sub-cat-id="67231"><a href="https://www.missmalini.com/2017/03/28/sapna-bhavnani-reacts-to-her-kissing-photo-with-bani-j-going-viral/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/PicMonkey-Collage-14-257x134.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="556403"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/28/sapna-bhavnani-reacts-to-her-kissing-photo-with-bani-j-going-viral/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/28/sapna-bhavnani-reacts-to-her-kissing-photo-with-bani-j-going-viral/">Sapna Bhavnani Reacts To Her "Kissing" Photo With Bani J Going Viral</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 28 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="15">15</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fsapna-bhavnani-reacts-to-her-kissing-photo-with-bani-j-going-viral%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="556403" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fsapna-bhavnani-reacts-to-her-kissing-photo-with-bani-j-going-viral%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="556403" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fsapna-bhavnani-reacts-to-her-kissing-photo-with-bani-j-going-viral%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="556403" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fsapna-bhavnani-reacts-to-her-kissing-photo-with-bani-j-going-viral%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/PicMonkey-Collage-14.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="556403" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-556382 " data-post-id="556382"  data-sub-cat-id="67231"><a href="https://www.missmalini.com/2017/03/28/bharti-singh-reacts-kapil-sharma-sunil-grovers-controversy/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/bharti-257x134.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="556382"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/28/bharti-singh-reacts-kapil-sharma-sunil-grovers-controversy/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/28/bharti-singh-reacts-kapil-sharma-sunil-grovers-controversy/">Bharti Singh Reacts To Kapil Sharma & Sunil Grover's Controversy</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 28 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="7">7</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fbharti-singh-reacts-kapil-sharma-sunil-grovers-controversy%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="556382" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fbharti-singh-reacts-kapil-sharma-sunil-grovers-controversy%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="556382" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fbharti-singh-reacts-kapil-sharma-sunil-grovers-controversy%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="556382" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fbharti-singh-reacts-kapil-sharma-sunil-grovers-controversy%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/bharti.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="556382" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-556377 " data-post-id="556377"  data-sub-cat-id="13"><a href="https://www.missmalini.com/2017/03/28/heres-what-sunil-grover-is-doing-after-quitting-the-kapil-sharma-show/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2015/09/sunil-257x171.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="556377"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/28/heres-what-sunil-grover-is-doing-after-quitting-the-kapil-sharma-show/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/28/heres-what-sunil-grover-is-doing-after-quitting-the-kapil-sharma-show/">Here's What Sunil Grover Is Doing After Quitting The Kapil Sharma Show</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 28 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="25">25</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fheres-what-sunil-grover-is-doing-after-quitting-the-kapil-sharma-show%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="556377" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fheres-what-sunil-grover-is-doing-after-quitting-the-kapil-sharma-show%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="556377" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fheres-what-sunil-grover-is-doing-after-quitting-the-kapil-sharma-show%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="556377" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F28%2Fheres-what-sunil-grover-is-doing-after-quitting-the-kapil-sharma-show%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2015/09/sunil.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="556377" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-556271 " data-post-id="556271"  data-sub-cat-id="67234"><a href="https://www.missmalini.com/2017/03/27/ex-bigg-boss-contestants-wife-flaunts-her-baby-bump-in-this-adorable-photo/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/nisha-257x158.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="556271"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/27/ex-bigg-boss-contestants-wife-flaunts-her-baby-bump-in-this-adorable-photo/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/27/ex-bigg-boss-contestants-wife-flaunts-her-baby-bump-in-this-adorable-photo/">Ex-Bigg Boss Contestant's Wife Flaunts Her Baby Bump In This Adorable Photo</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 27 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="17">17</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fex-bigg-boss-contestants-wife-flaunts-her-baby-bump-in-this-adorable-photo%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="556271" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fex-bigg-boss-contestants-wife-flaunts-her-baby-bump-in-this-adorable-photo%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="556271" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fex-bigg-boss-contestants-wife-flaunts-her-baby-bump-in-this-adorable-photo%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="556271" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fex-bigg-boss-contestants-wife-flaunts-her-baby-bump-in-this-adorable-photo%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/nisha.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="556271" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-556146 " data-post-id="556146"  data-sub-cat-id="67232"><a href="https://www.missmalini.com/2017/03/27/photo-bani-j-sapna-bhavnani-gone-viral/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/bani-j1-257x278.png" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="556146"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/27/photo-bani-j-sapna-bhavnani-gone-viral/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/27/photo-bani-j-sapna-bhavnani-gone-viral/">This Photo Of Bani J & Sapna Bhavnani Has Gone Viral</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 27 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="97">97</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fphoto-bani-j-sapna-bhavnani-gone-viral%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="556146" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fphoto-bani-j-sapna-bhavnani-gone-viral%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="556146" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fphoto-bani-j-sapna-bhavnani-gone-viral%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="556146" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fphoto-bani-j-sapna-bhavnani-gone-viral%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/bani-j1.png" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="556146" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-555975 " data-post-id="555975"  data-sub-cat-id="67231"><a href="https://www.missmalini.com/2017/03/27/grow-spine-ehsaan-qureshi-slams-sunil-grover/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-08.43.08-257x172.png" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="555975"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/27/grow-spine-ehsaan-qureshi-slams-sunil-grover/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/27/grow-spine-ehsaan-qureshi-slams-sunil-grover/">"Grow A Spine" - Ahsaan Qureshi Slams Sunil Grover</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 27 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="12">12</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fgrow-spine-ehsaan-qureshi-slams-sunil-grover%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="555975" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fgrow-spine-ehsaan-qureshi-slams-sunil-grover%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="555975" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fgrow-spine-ehsaan-qureshi-slams-sunil-grover%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="555975" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F27%2Fgrow-spine-ehsaan-qureshi-slams-sunil-grover%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-27-at-08.43.08.png" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="555975" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-555912 " data-post-id="555912"  data-sub-cat-id="67231"><a href="https://www.missmalini.com/2017/03/25/former-vj-making-comeback-television-daughter/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/mini-257x133.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="555912"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/25/former-vj-making-comeback-television-daughter/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/25/former-vj-making-comeback-television-daughter/">This Former VJ Is Making A Comeback On Television - With Her Daughter</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 25 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="44">44</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Fformer-vj-making-comeback-television-daughter%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="555912" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Fformer-vj-making-comeback-television-daughter%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="555912" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Fformer-vj-making-comeback-television-daughter%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="555912" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Fformer-vj-making-comeback-television-daughter%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/mini.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="555912" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-555858 " data-post-id="555858"  data-sub-cat-id="67231"><a href="https://www.missmalini.com/2017/03/25/tv-actress-just-accused-producer-sexual-harassment/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/shilpaf-257x134.jpg" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="555858"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/25/tv-actress-just-accused-producer-sexual-harassment/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/25/tv-actress-just-accused-producer-sexual-harassment/">This TV Actress Just Accused Her Producer Of Sexual Harassment</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 25 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="33">33</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Ftv-actress-just-accused-producer-sexual-harassment%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="555858" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Ftv-actress-just-accused-producer-sexual-harassment%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="555858" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Ftv-actress-just-accused-producer-sexual-harassment%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="555858" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Ftv-actress-just-accused-producer-sexual-harassment%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/shilpaf.jpg" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="555858" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div><div class="item portfolio-item portfolio-555865 " data-post-id="555865"  data-sub-cat-id="67231"><a href="https://www.missmalini.com/2017/03/25/popular-tv-actress-making-comeback-12-years/"><img class="postImg img-responsive" src="https://www.missmalini.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-25-at-11.28.06-257x146.png" alt=""></a>
                  <a href="#" class="likeIcon  love-this-post" data-post-id="555865"><i class="fa fa-heart-o"></i></a>
                  <div class="portfolioDetails clearfix">
                      <p class="industryName industry-television" onClick="window.open('https://www.missmalini.com/2017/03/25/popular-tv-actress-making-comeback-12-years/','_top')">Television</p>
                      <a class="detailsInfo" href="https://www.missmalini.com/2017/03/25/popular-tv-actress-making-comeback-12-years/">This Popular TV Actress Is Making A Comeback After 12 Years</a>
                      <div class="row no-margin mobileDateNShare">
                          <div class=" col-xs-6 eventDate no-right-padding no-left-padding">Mar . 25 . 2017</div>
                          <div class=" col-xs-6 eventShare text-right no-left-padding no-right-padding">
                            <div class="shareBtnPanel clearfix pull-right">
																<!--<i class="sprite-icon -icon"></i>-->
																<i class="share_img television-post-share-icon" aria-hidden="true"></i>
																	<span class="post-heart-count" data-heart-count="41">41</span>
																	<div class="socialSharePanel television-post-socialSharePanel text-center">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Fpopular-tv-actress-making-comeback-12-years%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-facebook social_share_heart_count" data-post-id="555865" data-social-network="facebook"></i></a>		<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Fpopular-tv-actress-making-comeback-12-years%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-twitter social_share_heart_count" data-post-id="555865" data-social-network="twitter"></i></a>		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Fpopular-tv-actress-making-comeback-12-years%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D" target="_blank"><i class="fa fa-google-plus social_share_heart_count" data-post-id="555865" data-social-network="google"></i></a>		<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.missmalini.com%2F2017%2F03%2F25%2Fpopular-tv-actress-making-comeback-12-years%2F%3Futm_source%3D%26utm_medium%3D%26utm_campaign%3DTelevision%26utm_content%3D&media=https://www.missmalini.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-25-at-11.28.06.png" target="_blank"><i class="fa fa-pinterest-p social_share_heart_count" data-post-id="555865" data-social-network="pinterest"></i></a>		</div>
															</div>
                          </div>
                      </div>
                    </div></div>	          </div>
              <div style="clear:both"></div>
	          <div id="load_more_wrap" class="viewMorePanel text-center">
							<input type="hidden" name="paged_val" value="0" />
							<input type="hidden" name="post_id" value="556535" />
							<input type="hidden" name="cat_id" value="57531" />
							<input type="hidden" name="posts_per_page" value="12" />
	            <a href="#" id="load_more_button">VIEW MORE</a>
	          </div>


							<div class=" whatsNewWidget">
								<div class="text-center headerTitle"><span class="whiteBg">Also from the Web</span></div>
							</div>
	          	<script>
								window._taboola = window._taboola || [];
								_taboola.push({article:'auto'});
								!function (e, f, u) {
								e.async = 1;
								e.src = u;
								f.parentNode.insertBefore(e, f);
								}(document.createElement('script'),
								document.getElementsByTagName('script')[0],
								'//cdn.taboola.com/libtrc/missmalini/loader.js');
	          	</script>
							<div id="taboola-below-article-organic-thumbnails"></div>
							<script type="text/javascript">
							  window._taboola = window._taboola || [];
							  _taboola.push({
							    mode: 'organic-thumbnails-a',
							    container: 'taboola-below-article-organic-thumbnails',
							    placement: 'Below Article Organic Thumbnails',
							    target_type: 'mix'
							  });
							</script>
            </div> 
            <div class="col-md-3 col-sm-4">
            	<ul class="sidebar_ul">
	<li id="text-294" class="widget widget_text">			<div class="textwidget"><br/>
<!-- /72452945/MM_ROS_ATF_300 -->
<div id='div-gpt-ad-1475831137719-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-3'); });
</script>
</div></div>
		</li>
<li id="text-303" class="widget widget_text">			<div class="textwidget"><br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Page Sidebar Matched Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3088569246662366"
     data-ad-slot="5113931445"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div>
		</li>
<div class="socialwidget tabPanel instagramWidget">
                    <div class="trendingContent ">
                    <div class="socialHeaderImg"><img class="img-responsive img-center" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/social-widget-header.png" alt=""></div>
                    <div class="socialHeader">
                        Trending Posts In Television                        
                    </div>
                    <!-- Wrapper for slides -->
                              <div class="swiper-container viewedSlider" >
                                <div class="swiper-wrapper"><a class="swiper-slide" href="https://www.missmalini.com/2017/03/22/tv-actress-setting-instagram-fire-sizzling-holiday-photos/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/03/Nia-81x80.jpg" alt=""></div>
                                            <span class="grey1 trendDesc pull-left" >
                                                <span class="texndTitle">This TV Actress Is Setting Instagram On Fire With Her Sizzling Holiday Photos</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a><a class="swiper-slide" href="https://www.missmalini.com/2017/03/22/tv-actress-boyfriend-giving-us-major-lovegoals-instagram-posts/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/03/lol-4-81x80.jpg" alt=""></div>
                                            <span class="grey2 trendDesc pull-left" >
                                                <span class="texndTitle">This TV Actress And Her Boyfriend Are Giving Us Major #LoveGoals With Their Instagram Posts</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a><a class="swiper-slide" href="https://www.missmalini.com/2017/03/22/these-ex-bigg-boss-contestants-will-replace-sunil-grover-chandan-prabhakar-on-the-kapil-sharma-show/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/03/gutthi-81x80.jpg" alt=""></div>
                                            <span class="grey1 trendDesc pull-left" >
                                                <span class="texndTitle">These Ex-Bigg Boss Contestants Will Replace Sunil Grover & Chandan Prabhakar On The Kapil Sharma Sho..more</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a><a class="swiper-slide" href="https://www.missmalini.com/2017/03/22/tv-actress-married-since-one-year-half-nobody-knew/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/03/naray-1-81x80.jpg" alt=""></div>
                                            <span class="grey2 trendDesc pull-left" >
                                                <span class="texndTitle">This TV Actress Was Married Since One Year & A Half And Nobody Knew About It!</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a><a class="swiper-slide" href="https://www.missmalini.com/2017/03/22/manveer-gurjar-hits-back-at-akansha-sharma-after-she-said-shed-rather-date-a-frog-than-him/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/03/feature-4-81x80.jpg" alt=""></div>
                                            <span class="grey1 trendDesc pull-left" >
                                                <span class="texndTitle">Manveer Gurjar Hits Back At Akansha Sharma After She Said She'd Rather Date A Frog Than Him</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a><a class="swiper-slide" href="https://www.missmalini.com/2017/03/22/heres-much-bharti-singh-boyfriend-paid-per-episode-nach-baliye-8/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/01/bharti-81x80.jpg" alt=""></div>
                                            <span class="grey2 trendDesc pull-left" >
                                                <span class="texndTitle">Here's How Much Bharti Singh & Her Boyfriend Are Being Paid Per Episode On Nach Baliye 8</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a><a class="swiper-slide" href="https://www.missmalini.com/2017/03/22/this-cricketer-and-his-wife-might-be-a-part-of-nach-baliye-8/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-22-at-09.20.29-81x80.png" alt=""></div>
                                            <span class="grey1 trendDesc pull-left" >
                                                <span class="texndTitle">This Cricketer And His Wife Might Be A Part Of Nach Baliye 8</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a><a class="swiper-slide" href="https://www.missmalini.com/2017/03/22/i-would-date-a-frog-but-not-manveer-gurjar-akansha-sharma-rubbishes-link-up-rumours/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/03/am-81x80.jpg" alt=""></div>
                                            <span class="grey2 trendDesc pull-left" >
                                                <span class="texndTitle">"I Would Date A Frog But Not Manveer Gurjar" - Akansha Sharma Rubbishes Link-Up Rumours</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a><a class="swiper-slide" href="https://www.missmalini.com/2017/03/22/after-sunil-grover-is-navjot-singh-sidhu-also-quitting-the-kapil-sharma-show/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/03/kapil-1-81x80.jpg" alt=""></div>
                                            <span class="grey1 trendDesc pull-left" >
                                                <span class="texndTitle">After Sunil Grover, Is Navjot Singh Sidhu Also Quitting The Kapil Sharma Show?</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a><a class="swiper-slide" href="https://www.missmalini.com/2017/03/23/guess-actor-hina-khan-chilling-delhi/">
                                            <div class="pull-left"><img src="https://www.missmalini.com/wp-content/uploads/2017/03/lol-5-81x80.jpg" alt=""></div>
                                            <span class="grey2 trendDesc pull-left" >
                                                <span class="texndTitle">Guess Which Actor Hina Khan Was Chilling With In Delhi!</span>
                                                <!--<span class="texndDesc"></span>-->
                                            </span>
                                        </a> 
                                </div>
                           
                              </div>
                              
                           <!-- </div>-->

                            <div class="sodcialFooter">
                                <div class="row">
                                    <a href="#myCarousel" role="button" data-slide="prev" class="swiper-next-viewed col-md-6 col-sm-6 col-xs-6 text-center downArrow rightBorder">
                                        <i class="fa fa-angle-down"></i>
                                    </a>
                                    <a href="#myCarousel" role="button" data-slide="next" class="swiper-prev-viewed col-md-6 col-sm-6 col-xs-6 text-center downArrow">
                                        <i class="fa fa-angle-up"></i>
                                    </a>
                                </div>
                            </div>                        
                       
                       
                       
                    </div></div><div class=" instagramWidget">
<!--NEW CODE START--> 
 <div class="trendingContent instagramWidget">

                    <div class="socialHeaderImg socialInstragramImg"><img class="img-responsive img-center" src=
                    "https://www.missmalini.com/wp-content/themes/missmalini_new/images/social-widget-header-instagram.png"
                     alt=""></div>
                    <div class="socialHeader socialInstagramHeader">
                        INSTAGRAM                      
                    </div>    <!-- Wrapper for slides -->
                    <a class="follow_instag"href="https://www.instagram.com/missmalini/" target="_blank"><div><span class="follow_txt">Follow</span> <span>@missmalini </span> </div></a>
                              <div class="swiper-container instagramBox viewedInstagramSlider" >
                              
                                <div class="swiper-wrapper">
                                </div></div>
                           
                              </div>
                              
                           <!-- </div>-->

                            <div class="sodcialFooter">
                                <div class="row">
                                    <a href="#myCarousel" role="button" data-slide="prev" class="swiper-next-viewedInstagram col-md-6 col-sm-6 col-xs-6 text-center downArrow rightBorder">
                                        <i class="fa fa-angle-down"></i>
                                    </a>
                                    <a href="#myCarousel" role="button" data-slide="next" class="swiper-prev-viewedInstagram col-md-6 col-sm-6 col-xs-6 text-center downArrow">
                                        <i class="fa fa-angle-up"></i>
                                    </a>
                                </div>
                            </div> 
                    </div>

<!--NEW CODE END-->
			<!--old code START-->
<li id="text-307" class="widget widget_text">			<div class="textwidget"><!-- /72452945/MM_ROS_BTF_SideBar2_300 -->
<div id='div-gpt-ad-1475831137719-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475831137719-5'); });
</script>
</div></div>
		</li>
</ul>
        		</div>
        </div>
        <!-- /.row -->

	</div>


	</div><!-- #content -->
<script>
function subscribeMail(){
	var email = $('#subscribe-email').val();
	var cat = location.pathname.split('/').pop();
	$.ajax({
		url:'https://www.missmalini.com/api/common/subscribe_mailchimp',
		data:{'email':email,'category':cat},
		success:function(response){
			if(response == 1){
				$('.subscribe').html('Thanks For Subscribing!');
			}else{
				$('.error-message').html(response);
			}
		}
	});
}	
</script>	
        
    <footer>
	       <!-- Modal Starts here -->
  <div class="modal fade video_modal image_modal" id="videoModal" role="dialog" style="background:rgba(0,0,0,.5);">
    <div class="modal-dialog modal-lg text-center">
	    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title"></h4>
      </div>
        <div class="modal-body">
        </div>
      </div>
	</div>
</div>



<div class="modal fade" id="photoModal" role="dialog" style="background:rgba(0,0,0,.9);">
    <div class="modal-dialog modal-lg text-center">
	    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">Test New Gallery</h4>
      </div>
        <div class="modal-body">
	        <!-- Swiper -->
	        
    <div class="swiper-container swiper_gallery">
<!--
	    <div class="fullscreen">Full Screen <i class="fa fa-arrows-alt" aria-hidden="true"></i></div>
	     <div class="exitfullscreen">Exit Screen</div>
-->
		<div class="share_with_media">
			<img src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/share_icon_black.png" alt="">
		</div>
		
			<div class="socialIcons_modal">
				<ul>
					<li><a href="" class="social_share_heart_count social-share-celebrity-weddings" data-post-id="546913" data-social-network="facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>			
					<li><a href="" class="social_share_heart_count social-share-celebrity-weddings" data-post-id="546913" data-social-network="twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>			
					<li><a href="" class="social_share_heart_count social-share-celebrity-weddings" data-post-id="546913" data-social-network="google" target="_blank"><i class="fa fa-google-plus"></i></a></li>			
					<li><a href="" class="social_share_heart_count social-share-celebrity-weddings" data-post-id="546913" data-social-network="linkedin" target="_blank"><i class="fa fa-linkedin-square"></i></a></li>			
					<li><a href="" class="social_share_heart_count social-share-celebrity-weddings" data-post-id="546913" data-social-network="pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a></li>			
					<li><a href="" class="social_share_heart_count social-share-celebrity-weddings" data-post-id="546913" data-social-network="whatsapp" target="_blank"><i class="fa fa-whatsapp"></i></a></li>			
				</ul>
			</div>
		
		
        <div class="swiper-wrapper">
            <div class="swiper-slide"> 
	            <img src="https://www.missmalini.com/wp-content/uploads/2017/01/mana6.jpg" alt="">
	            <div class="swiper_gallery_caption">Simple text for caption images</div> 
	        </div>
            <div class="swiper-slide"> 
	            <img src="https://www.missmalini.com/wp-content/uploads/2017/01/mana5.jpg" alt=""> 
	             <div class="swiper_gallery_caption">Simple text for caption images</div>
            </div>
            <div class="swiper-slide"> 
	            <img src="https://www.missmalini.com/wp-content/uploads/2017/01/mana4.jpg" alt="">
	             <div class="swiper_gallery_caption">Simple text for caption images</div>
	        </div>
            <div class="swiper-slide"> <img src="https://www.missmalini.com/wp-content/uploads/2017/01/mana3.jpg" alt=""> 
	             <div class="swiper_gallery_caption">Simple text for caption images</div>
            </div>
            <div class="swiper-slide"> <img src="https://www.missmalini.com/wp-content/uploads/2017/01/2-5.jpg" alt=""> 
	             <div class="swiper_gallery_caption">Simple text for caption images</div>
            </div>
            <div class="swiper-slide"> <img src="https://www.missmalini.com/wp-content/uploads/2017/01/mana1.jpg" alt=""> 
	             <div class="swiper_gallery_caption">Simple text for caption images</div>
            </div>
        </div>
        <!-- Add Pagination -->
        <div class="swiper-pagination"></div>
        <!-- Add Arrows -->
        <div class="swiper-button-next fa fa-angle-right"></div>
        <div class="swiper-button-prev fa fa-angle-left"></div>
    </div>

	        
        </div>
      </div>
	</div>
</div>


<!--<button type="button" class="btn btn-info btn-lg" id="modaltest" data-toggle="modal" data-target="#videoModal">Open Modal</button>-->

<!-- Modal ends here --> 
    
      <div class="socialCelebrity container-fluid">

      <div class="row">

        <div class="col-md-6">

            <div class="celebItem col-md-6  col-sm-6">

              <a href="https://youtu.be/jLPiLu2UHuc?t=14m30s" target="_blank" ><img class="polaroid1Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/sonam-new.png" alt="">
              <span class="polaroid1">
                <p>“I love MissMalini.com, I follow it!”</p>
                <span>- Sonam Kapoor</span>
              </span>
              </a>

            </div>

             <div class="celebItem col-md-6 col-sm-6">

              <a href="https://youtu.be/HmMzTKbymeQ?t=9m13s" target="_blank"><img class="polaroid2Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/srk-new.png" alt="">
              <span class="polaroid2">
                <p>“Please watch <br>everything that <br>MissMalini puts up.<br> She's really <br>awesome!”</p>
                <span>- Shah Rukh Khan</span>
              </span>
              </a>

            </div>

             <div class="celebItem col-md-5 col-sm-6">

              <a href="https://youtu.be/jLPiLu2UHuc?t=19m26s" target="_blank"><img class="polaroid3Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/karan-johar-new.png" alt="">

              <span class="polaroid3">
                <p>“Keep watching MissMalini, empower her, because she makes a lot of sense,
and trust me very few people do!”</p>
                <span>- Karan Johar</span>
              </span>

              </a>

            </div>

             <div class="celebItem col-md-6 col-sm-6 text-left">

              <a href="https://youtu.be/VFrwAMoUbws?t=14m30s" target="_blank"><img class="polaroid4Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/kangana-new.png" alt="">
                 <span class="polaroid4">
                    <p>“I love your blog... When I have to check if gossip is genuine, MissMalini
is where I go!”</p>
                    <span>- Kangana Ranaut</span>
                  </span>
              </a>

            </div>            

        </div>


         <div class="col-md-6">

            <div class="celebItem col-md-12 col-sm-6 text-center">

              <a href="https://youtu.be/4rzw-_7bQ2M?t=6m28s" target="_blank"><img class="polaroid5Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/deepika-new.png" alt="">
              <span class="polaroid5">
                    <p>“For more beauty tips & tricks log on to MissMalini.com, because I do!”</p>
                    <span>- Deepika Padukone</span>
                  </span>
              </a>

            </div>

            

             <div class="celebItem col-md-6 col-sm-6 text-right">

              <a class="marginLeftSpace" href="https://www.instagram.com/p/BJhU4gdh4-u/" target="_blank"><img class="polaroid6Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/farah-khan-new.png" alt="">
              <span class="polaroid6">
                    <p>“I love MissMalini, because she always writes the truth!”</p>
                    <span>- Farah Khan</span>
                  </span>
              </a>

            </div>

             <div class="celebItem col-md-6 col-sm-6 no-padding">

              <a href="https://twitter.com/aditiraohydari/status/718343909907304448" target="_blank"><img class="polaroid7Image"  src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/aditi-rao-new2.png" alt="">
              <span class="polaroid7">
                    <p>“The largest number of adorable people per square inch at the @MissMalini office! Love you guys!”</p>
                    <span>- Aditi Rao Hydari</span>
                  </span>
              </a>

            </div>            

        </div>




      </div>

      </div>


      <div class="footerBlock  tect-center">
            <div class="tect-center container"> 
                <a href="https://www.missmalini.com"><img class="img-responsive img-center" src="https://www.missmalini.com/wp-content/themes/missmalini_new/images/footer-logo2x.png" alt="" width="130" height="108"></a>
                    
                <div class="socialIconsPanel text-center">
                  				<a href="https://www.facebook.com/missmaliniblog" target="_blank"><i class="fa fa-facebook"></i></a>
 							<a href="https://twitter.com/missmalini" target="_blank"><i class="fa fa-twitter"></i></a>
 							<a href="https://plus.google.com/+MissMalini" target="_blank"><i class="fa fa-google-plus"></i></a>
 							<a href="http://youtube.com/missmalinivideos" target="_blank"><i class="fa fa-youtube"></i></a>
 							<a href="https://www.instagram.com/missmalini/" target="_blank"><i class="fa fa-instagram"></i></a>
 							<a href="https://in.pinterest.com/missmalini/" target="_blank"><i class="fa fa-pinterest-p"></i></a>
 							<a href="https://www.linkedin.com/company/missmalini-publishing-pvt-ltd" target="_blank"><i class="fa fa-linkedin-square"></i></a>
 			                </div>
            </div>
      </div>
      <div class="footerLinks" id="footerNav">
        <div class="container">
            <a href="https://www.missmalini.com/privacy/">Privacy </a>
                        <a href="https://www.missmalini.com/terms-conditions/">Terms & Conditions </a>
                        <a href="https://www.missmalini.com/sitemap/">Sitemap </a>
                        <a href="https://www.missmalini.com/advertise/">Advertise </a>
                        <a href="https://www.missmalini.com/contact-us/">Contact Us </a>
                        <a href="https://www.missmalini.com/about-us/">About Us </a>
                    </div>
      </div>
      </footer>

     <!-- Modal -->
<div id="feedbackform" class="modal fade" role="dialog">
  <div class="modal-dialog">

    <!-- Modal content-->
    <div class="modal-content">
      <div class="modal-header text-center">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">FEEDBACK</h4>
      </div>
      <div class="modal-body clearfix">
        

       <form class="form-horizontal ">
       
         <div class="form-group col-md-12">
            <label class="control-label col-sm-2 no-padding" for="pwd">NAME </label>
            <div class="col-sm-10 no-padding"> 
              <input type="text" class="form-control" id="name" placeholder="">
            </div>
          </div>
          <div class="form-group col-md-12">
            <label class="control-label col-sm-2 no-padding" for="email">EMAIL </label>
            <div class="col-sm-10 no-padding">
              <input type="email" class="form-control" id="email" placeholder="">
            </div>
          </div>
          <div class="form-group col-md-12 no-padding"> 
            <div class="text-center">
              <button type="submit" class="btn btn-default redBorderBtn">CATEGORY <span>+</span></button>
            </div>
          </div>
          <div class="form-group col-md-12">
            <label class="control-label col-sm-2 no-padding" for="email">MESSAGE </label>
            <div class="col-sm-10 no-padding">
              <input type="text" class="form-control" id="message" placeholder="">
            </div>
          </div>
           <div class="form-group col-md-12 no-padding text-center">
             <h4 class="modal-title">RATE US</h4>
          </div>
           <div class="form-group col-md-12 no-padding text-center">
                 <input id="rating-system" type="number" class="rating" min="1" max="5" step="1">
          </div>
           <div class="form-group col-md-12 no-padding "> 
            <div class="text-center">
              <button type="submit" class="btn btn-default redBorderBtn">SUBMIT </button>
            </div>
          </div>
         
          
        </form>

      </div>
     
    </div>

  </div>
</div>
	<script type="text/javascript">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</script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
	<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='//apis.google.com/js/platform.js'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/star-rating.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/owl.carousel.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/salvattore.min.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.missmalini.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/custom.js?ver=1489150214'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/heartbeats.js?ver=1489993204'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/jquery.hoverIntent.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/swiper.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-content/themes/missmalini_new/js/jquery.fullscreen.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.missmalini.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- WebEngage Tag -->              	
<script id="_webengage_script_tag" type="text/javascript">
  window.webengageWidgetInit = window.webengageWidgetInit || function(){
    webengage.init({
      licenseCode:"~15ba206c0"
    }).onReady(function(){
      webengage.render();
    });
  };

  (function(d){
    var _we = d.createElement('script');
    _we.type = 'text/javascript';
    _we.async = true;
    _we.src = (d.location.protocol == 'https:' ? "//ssl.widgets.webengage.com" : "//cdn.widgets.webengage.com") + "/js/widget/webengage-min-v-3.0.js";
    var _sNode = d.getElementById('_webengage_script_tag');
    _sNode.parentNode.insertBefore(_we, _sNode);
  })(document);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
	jQuery(document).ready(function(){loadNavigation('bollywood','read');loadNavigation('television','read');loadNavigation('fashion','read');loadNavigation('beauty','read');loadNavigation('lifestyle','read');});</script><script>
jQuery(document).ready(function(){
   loadWatchNavigation('videos','watch');
   loadPhotoNavigation('photos','watch'); 
});
</script><!-- Wigzo Code -->
<script type="text/javascript">
window.wigzo = (function(module){
    module.USER_IDENTIFIER =  ""; /* Fill your currently logged in customer's email.Default - empty.*/
    module.ORGANIZATIONID = "a0aacd14-0b69-44ce-b7b3-db1ab3e26f7f";
    module.NODE = "https://services.wigzopush.com";
    module.FEATURES = {"ONSITEPUSH" : true};
    return module;
}(window.wigzo || {}));
</script>
<script async type="text/javascript" src="https://tracker.wigzopush.com/wigzo.js"></script>
</body>
</html>
<script>
	var params = {};
    params['post_name'] = "<span>Gu</span>ess Who Got The First Standing Ovation Of Nach Baliye Season 8?";
    FB.AppEvents.logEvent('post_view', null, params);
</script>
